GPAS-Notariat

Adrasteia | Das Notariat | Rel. 2.07

Das Programm ermöglicht dem Notar, seine Geschäfte EDV-unterstützt zu verwalten.
Es ist gleichermaßen für den einzelnen Notar wie für eine Sozietät geeignet.

Der Vorteil dieses Programm liegt in der Flexibilität. Es begleitet den Notar, statt ihn dem Zwang des Programmablaufs zu unterwerfen. Notariatsgeschäfte können wie gewohnt getätigt und ggf. erst später edv-technisch dokumentiert werden.

Haben Sie Fragen oder Wünsche, können Sie uns erreichen per:
Telefon: | +49 40 340973
Fax: | +49 40 340974
E-Mail: | info@gpas.de
Internet: | www.gpas.de

Es handelt sich um ein Produkt der Firma

Gesellschaft für Projektberatung und Anwendungs-Software

© GPAS mbH 1981-2o11


Programmstart

Adrasteia | Programmstart | Rel. 2.07

Der Start des Programms erfolgt über das einzig ausführbare Programm in der Anwendung: "aNOTA.exe".
Es kann mit weiteren Parametern aufgerufen werden, denen ein "/" vorangestellt ist:

  • 1. dem Bedienerkürzel,
  • 2. der Firma,
  • 3. dem Programmparameter,
  • 4. dem Schlüssel für die Anpassung an die Bildschirmauflösung.

Der Programmparameter kann folgenden optionalen Inhalt haben:

  • /B = Backgroundmanager oder
  • /O = Operating-Menü.

Der Parameter für die Anpassung an die Bildschirmauflösung dient der besseren Darstellung auf unterschiedlichen Monitoren. Die Programme sind optimiert für eine Auflösung von 1024x768. Die Darstellung auf einem Breitbandmonitor beispielsweise verzerrt die Anzeige in der Horizontalen. Durch Vorgabe eines Wertes zwischen 1 und 99 kann die Darstellung angepasst werden.

Eine Verknüpfung auf dem Desktop (siehe Installation) ist wohl die beste Methode, das Programm zu starten.

Nach Start des Programms (ohne 3. Parameter) wird der Anmeldebildschirm aufgeblendet.

Bildschirm: Anmeldung

Die Anmeldung erfolgt über eine "User-Id" und optional einem Passwort.
Die User-Id bzw. Mitarbeiterkürzel muss unter der Benutzerberechtigung angelegt sein, sonst wird die Anmeldung mit einer entsprechenden Fehlermeldung zurückgewiesen.

Ist das Passwort nicht o. k., wird gleichfalls eine Meldung erzeugt. Nach dreimaligem Fehlversuch wird der Bildschirm eingefroren. Auch nach erneutem Start ist dann keine Anmeldung möglich. Ist die Anmeldeprozedur erfolgreich, wird auf den nächsten Bildschirm verzweigt.

Bildschirm: Firma/Jahr

Hier werden die Firma und das Geschäftsjahr verlangt, unter dem man sich anmelden will.

Hierfür gibt es drei Voraussetzungen:

  • Für die Firma muss ein Firmenstammsatz (siehe Operating-Menü: Firmenstammsatz) vorhanden sein.
  • Ebenso müssen die Datenverzeichnisse erstellt sein (Operating-Menü: Datei- und Verzeichnisanlage)).
  • Für die Firma muss ein Basisparameter vorhanden sein.

Hinweis: Nach der Neuinstallation existiert kein Basisparameter.
Der Basisparameter kann bei erstmaligem Einstieg nur angelegt werden, wenn eine Operatorberechtigung (siehe Operating-Menü: Benutzerberechtigung) besteht.
Bei entsprechender Berechtigung muss die Frage, ob der Parameter angelegt werden soll, mit 'Ja' beantwortet werden. Danach kann in das Hauptmenü verzweigt werden.
Dort muss zuerst das Programm Anwendung sperren/freigeben aufgerufen werden, um die Anwendung freizugeben.
Dann bitte den Basisparameter pflegen.


Hauptmenü

Adrasteia | Hauptmenü | Rel. 2.07

Nach erfolgreicher Anmeldung befindet man sich im zentralen Hauptmenü.

Bildschirm: Hauptmenü

Das Hauptmenü besteht aus verschiedenen Teilen:

  • der Titelzeile mit dem Programmsymbol oben links, der Titelzeile (wird mit dem Firmennamen belegt) und den drei Buttons rechts zum Minimieren, Wiederherstellen und Beenden des Programms;
  • der Menübar mit allen verfügbaren Programmen innerhalb des Paketes,
  • der Toolbar mit Symbolen ausgewählter Programme,
  • dem Mittelteil und
  • der Statuszeile.

Aus dem Hauptmenü heraus werden alle weiteren Programme aufgerufen.
Ein Programm kann über die Menübar oder durch Eingabe der Programm-Nr. oben rechts aufgerufen werden.

Das Mittelteil beginnt mit einer Meldungszeile, in der beispielsweise ein verfügbares Update eingeblendet wird, sofern die Berechtigung für die Updatefunktion den Wert 4 enthält. Oder ein individueller Text, der im Programm allg. Hinweise u. Meldungen unter PNr. 0000 und lfd.Nr. 9999 gepflegt werden kann.

Das Bild im Mittelteil kann gegen ein anderes Bild ausgetauscht werden. Dazu benennen Sie ihr Bild in "nota.jpg" und kopieren es in den Programmpfad. Die vorhandene Datei muss überschreiben werden.

Im unteren Teil des Bildschirms dient die Statusbar im linken Teil zur Anzeige einer laufenden Information als Text, im rechten Teil zur Anzeige von Konstanten, beginnend mit

  • dem Einfügemodus (Anzeige: INS oder leer),
  • dem Groß-/Kleinmodus (Anzeige: CAPS oder leer),
  • dem Ziffernmodus (Anzeige: NUM oder leer),
  • der Firma und dem Geschäftsjahr und
  • dem aktuellen Datum und der Zeit im Minutentakt.


Danke

Adrasteia | Danke | Rel. 2.07

GPAS bedankt sich bei allen, die an der Entwicklung der Software mitgewirkt haben:

  • Dipl.-Phys. Karl-Ulrich Scholz für die Bereitstellung seiner Erfahrung mit der Software Syrius auf der Wang VS, die in Hamburg bei vielen Notaren im Einsatz war.
  • Gregor Kempter für die Entwicklung der objektorientierten Module der Oberfläche
    • und
  • Günter Seiler für die Arbeit an der PDF-Ausgabe.

Besonderen Dank gilt:

  • Fr. Dr. Lafrentz aus dem Notariat Rahlstedt in Hamburg für ihre Liebe zum Detail und der unendlichen Geduld, mit der sie die Feinheiten der Materie den Programmierern nahegebracht hat.

    • Anschriften

    Name | Firma | Ort
Karl-Ulrich Scholz | softwarehaus lurup | 20357 Hamburg
Gregor Kempter | SK-Computer | 50937 Köln
Günter Seiler | GS-Software | 70736 Fellbach


Parameter

Adrasteia | Parameter | Rel. 2.07

Parameter sind veränderbare Variablen, die einen nicht unerheblichen Anteil an der Programmsteuerung haben.

Daher sollte die Pflege der Parameter nur wenigen, geschulten MitarbeiterInnen vorbehalten bleiben.

Folgende Parameter stehen in der Anwendung zur Verfügung:

  • Basis- u. Firmenparameter
  • Kostenordnung
  • Gebührentabelle
  • Bankenparameter
  • Bankleitzahlen
  • Wertelisten Justiz
  • Sachbearbeiter

Hinweis: Parameter sollten von allen AnwenderInnen eingesehen, jedoch nur von wenigen sachkundigen MitarbeiterInnen geändert werden können!.


Parameter

Adrasteia | Basisparameter | Rel. 2.07

Nach Aufruf des Programms wird auf das Parametermenü verzweigt, von dem aus die einzelnen Parameter aufgerufen werden:

Bildschirm: Basisparameter

Bei folgenden Parametern handelt es sich um solche, die für den reibungslosen Ablauf vorhanden sein müssen:

  • Basisparameter,
  • Kontenzuordnung,
  • Notare,
  • Umsatzsteuer.

Die übrigen sind wahlfrei. Sind diese nicht vorhanden, ergeben sich keine Auswahlmöglichkeiten. Die Eingaben müssen manuell erfolgen oder es kommen vorbelegte Werte zum Ansatz.

In allen Parameter, in denen mehrere Sätze gespeichert werden, kann durch Doppelklick auf eine Position diese in die änderbaren Felder übernommen werden. Danach kann dieser Satz geändert bzw. gelöscht werden.

allgemeine Angaben

werden für die Interaktion mit der Finanzbuchhaltung benötigt.

Bildschirm: allg. Angaben

Rechnungen werden default im Format NN.JJ.RRRRR - (N)otarkürzrel, (J)ahr, (R)echnungs-Nr. - abgestellt und so an die Finanzbuchhaltung übergeben. Die Übergabe kann alternativ im Format ZZJJRRRRR - Z= numerische Umsetztung des Notarkürzels - erfolgen.

Die Rechnungs-Nr. in der GPAS-FiBu selbst ist 18-stellig. Somit kann angegeben werden, ob die Ausrichtung (l)inks- oder (r)echtsbündig erfolgen soll.

Die Jahrhundertbasis und das Jahr der letzten Archivierung dienen zum korrektem Zugriff auf die Daten der FiBu.

Anredeschlüssel

sind optional.
In Texten, Anschreiben, Rechnungen werden die Schlüssel, die in der Mandantendatei zugeordnet sind, in eine korrekte Anrede umgesetzt.

Bildschirm: Anredeschlüssel

Die Anredeform 1 folgt in Texten auf "sehr geehrte", die zweite wird im Mandantenstamm und Druck Mandantenstammblatt, die dritte in der Anrede (Anschrift in Rechnungen, Kostenbrerechnung, Mahnung etc.) umgesetzt.

Basisparameter

Zuerst muss der Basisparameter mit Namen und Anschrift des Notars bzw. des Notariats vorhanden sein.

Bildschirm: Basisparameter

Der Kurzname wird in die Titelzeile des Hauptmenüs übernommen.

Bei diesem Parameter handelt es sich um eine "Muss". Ohne kann auf das jeweilige Wirtschaftsjahr (= Kalenderjahr) nicht zugegriffen werden.
Die Neuanlage muss jedoch nur einmal erfolgen. Der Parameter für die nachfolgenden Jahre wird automatisch mit dem Jahreswechsel angelegt.

Gesellschaftsformen

Der Parameter z. Z. ist nicht aktiv. Diese Belange sind fest in der Anwendung verankert.

Kontenzuordnung

Die Kontenzuordnung bestimmt, wie die Leistungen des Notars in die Buchhaltung fließen.

Bitte belegen Sie die ersten vier Tabellenplätze entsprechend der Bezeichnung.

Auslagen werden untershieden in solche mit und ohne Verrechnung. Mit Verrechnung sind solche, die im vorwege verauslagt und wieder gegengerechnet werden. Ohne Verrechnung betrifft beispielsweise Gebühren für das elektronische Testamentregister.

Bildschirm: Kontenzuordnung

Es werden zu einer lfd. Nr. das Erlöskonto und eine Bezeichnung erwartet.

Mahnparameter

Der Mahnparameter gibt an, nach wie vielen Tagen nach Rechnungsstellung gemahnt werden soll.

Bildschirm: Mahnparameter

Neben dem Standardparameter gibt es eine weitere Unterscheidung für kleinere Beträge, die in einem anderen Rhythmus gemahnt werden können.

Die Mahntage sind kumulativ. Eine Rechnung vom 2.1. eines Jahres wird im Mahnlauf vom 15.1. nicht gemahnt, wohl aber am 3.2. Sind am 15.1 jedoch weitere überfällige Rechnungen vorhanden, wird die Rechnung vom 2.1. in die Mahnung mit Mahnstufe = 0 aufgenommen.

Monatstabelle

In der Monatstabelle sind die Monate als Abkürzung und namentlich benannt.

Bildschirm: Monate

Für die Rechnungen kann das Format bestimmt werden.

Notare

Die Notare werden hier namentlich genannt.

Bildschirm: Notare

Jeder Notar wird gespeichert unter:

  • seinem Namen,
  • einem zweistelligem Kürzel,
  • dem Geschlecht: (M)ann, (F)rau bzw. der Funktion und
  • einer nummerischen Umsetzung des Namens.

Die Funktion definiert sich

  • (F)rau = Notarin,
  • (M)ann = Notar;
  • A = Notarassessoin,
  • B = Notarassessor,
  • C = Notarverteterin,
  • D = Notarvertreter,
  • G = Notarin a.D.,
  • H = Notar a.D.,
  • I = Notariatsverwalterin und
  • J = Notariatsverwalter.

Das Kürzel ist Bestandteil der Dateinamen, insbesondere in den Urkunden, Massen, Verwahrbüchern und Rechnungen.
Dadurch ist es problemlos möglich, alle Daten eines Notars aus dem Notariat herauszulösen und in ein anderes einzubringen.

Der Name beispielsweise wird in den vom Programm erstellten Texten unter dem Platzhalter: #NN verwendet.

Das Geschlecht dient zur korrekten Ansprache als Notar bzw. Notarin.

Die nummerische Umsetzung ist zur Umsetzung der Rechnungs-Nr. erforderlich, sofern die empfangende Finanzbuchhaltung numerische Rechnungs-Nr'n. verwendet.

Der Text für die 'Notariatsverwaltung' wird in den Vorlagen als Textdatei gespeichert (z.B.: "als Notariatsverwalter für das Amt des Notars a.D. Dr. NN") Die Datei wird aus dem Küzel gebildet. Die Vorlage wird in der Kostenrechnung, Depotabrechnung, Kostenberechnung (Ausfertigungs-/ Beglaubigungsverkerk) sowie div. Listen Urkunden sowie Anderkonten verwendet.

nicht belegte Urkunden

Hier geht es um den Hinweistext in Urkunden, die versehentlich angelegt wurden.

Bildschirm: nicht belegte Urkunde

Der Text wird dann in der Urkundenrolle ausgegeben, wenn Kennzeichen Gegenstand mit "N" belegt ist.

Ist dieser Parameter nicht vorhanden, wird:
"UR-Nr. versehentlich nicht belegt"
ausgegeben.

Texte

Zur Vorbelegung wiederkehrender Texte in Urkunden und Massen ist dieser Parameter bestimmt.

Bildschirm: Texte für Urkunden/Massen

Bei Programmstart Urkunden bzw. Buchen Verwahrbuch wird der Parameter gelesen und in einer Auswahlliste zur Verfügung gestellt.

Urkundsgeschäfte

Dieser Parameter dient zur Vorbelegung einer Auswahl an Urkundsgeschäften.

Bildschirm: Urkundsgeschäfte

Bei Programmstart Urkunden wird der Parameter gelesen und in einer Auswahlliste zur Verfügung gestellt.

Umsatzsteuer

Auch der Notar hat für seine Leistungen die Umsatzsteuer seiner Mandanten an das Finanzamt abzuführen.

Bildschirm: Umsatzsteuerschlüssel

Mehrwertsteuer wird über einen Schlüssel für den jeweils gültigen Steuersatz errechnet. Dabei spielt der Prozentsatz keine Rolle sondern nur die Betrachtung 'voller' bzw. 'ermäßigter' Steuersatz. Der jeweils gültige Prozentsatz wird der Zeitachse von/bis entnommen. So kann der St-Schl. "01" mehrfach mit verschiedenen Prozentsätzen und Zeitachsen eingetragen sein.

Funktionen

Im Programm (1010) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | prüfen
 |  | Eingaben speichern
 |  | Datensatz löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


KostO

Adrasteia | KostO | Rel. 2.07

Hier sind die Gebühren gem. KostO hinterlegt.

Nach Aufruf des Programms wird auf das Menü verzweigt, von dem aus die einzelnen Rubriken aufgerufen werden:

Bildschirm: Menü KostO

Es gibt drei Hauptgruppen:

  • Kostenordnung,
  • Hebegebühren und
  • Sonderbeiträge.

Für jede Gruppe gibt es Einzelparameter:

  • alt und
  • neu
sowie
  • Mindestbetrag,
  • Aufrundung bis,
  • Berechnung bis und
  • Wert ab/bis.

Die Sondergebühren sind eine Besonderheit in Hamburg.

Die Unterscheidung alt/neu dient dazu, unterschiedliche Parameter für unterschiedliche Zeiträume oder - wie zuletzt - bei der Umstellung von DM auf Euro bereitstellen zu können.

Hinweis: Wird eine Gruppe genutzt, sind alle Unterparameter "Pflicht" und müssen zum reibungslosen Ablauf des Programms vorhanden sein!

Parameter Kostenordnung

Mindestbetrag

siehe § 33 KostO.

Bildschirm: KostO: Mindestbetrag

Hier werden der Mindestbetrag und der Wert eingetragen, auf den eine Gebühr gerundet werden soll.

Rundungsbetrag

siehe Tabelle gem. § 32 KostO

Bildschirm: KostO: Rundungsbetrag

Hier werden die derzeit gütigen Werte aus § 32 KostO ab einem Wert von 1.000.000,- € übernommen.

Berechnung bis

Bildschirm: KostO: Berechnung bis

Wert bis

siehe Anlage zu § 32 KostO

Bildschirm: KostO: Anlage zu §32 KostO

Diese Werte entsprechen der Anlage zu § 32 KostO.

Wird ein Wert in die Eingabezeile geholt (per Doppelklick), so werden sofort die doppelte, die 1,5 fache, die halbe, die viertel und die zehntel Gebühr angezeigt.

Parameter Hebegebühren

Parameter Sondergebühren

Mindestbetrag

Bei den Sondergebühren gibt es nur die Rubriken Mindestbetrag und Wert ab/bis.

Die Werte wurden der Verordnung xxx entnommen.

Bildschirm: Sondergebühr: Mindestbetrag

Hier werden der Mindestbetrag und der Wert, auf den eine Gebühr gerundet werden soll, eingetragen.

Wert ab/bis

Bildschirm: Sondergebühr: Wert ab/bis

Ergibt sich aus einem Urkundsgeschäft eine Gebühr iHv 6.000,--, ist an die Notarkammer eine Sondergebühr über 240,-- (6% = 360,- abz. 120,--) abzuführen.

Funktionen

Im Programm (1210) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | prüfen
 |  | Eingaben speichern
 |  | Datensatz löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


GBO

Adrasteia | Gebührentabelle | Rel. 2.07

Hier sind Besonderheiten zu jedem relevanten Paragraphen der KostO hinterlegt.

Sind mehr als eine KostO gültig, wird der Tabelle als Erstes eine Gültigkeit ab vorgegeben, die durch den Buchstaben 'G' gefolgt von einem Datum bestimmt wird.

Bildschirm: Gebührenordnung

Zu einem Paragraphen wird dessen Nummer und ggf. Absatz sowie Satz-Nr. erfaßt.

Dann können erfaßt werden:

  • die Art,
  • ein Faktor,
  • ein Tabelleneintrag,
  • ein Einzel-,
  • Höchst- oder,
  • Mindestbetrag und
  • Text.

Die Art ist intern und kann folgende Bedeutung haben:

AM | Auslagen mit MWSt.,
AO | Auslagen ohne MWSt.,
AV | Auslagen ohne Verrechnung,
HG | Höchstgebühr,
MA | Maximum ohne Betragsvorgabe,

Der Faktor ergibt sich aus der KostO.

In die Spalte Tabelle kann eingetragen werden:

Eintrag | Bedeutung
BLI | Blindgebühr (erscheint nicht in der Rg.)
FEST | Festbetrag,
GRENZ |
KOSTO | §§ Kostenordnung
LEER | keine Gebühr,
MULT | Multiplikator,
NULL | 0er Gebühr (z. B. § 55a KostO),
PLUS | zusätzliche Gebühr,
REDU | reduzierte Gebühr.

Die Spalten Einzel- Höchst- und Mindestbetrag ergeben sich direkt aus der KostO.

Der Text ist optional und wird bei der Kostenrechnung abänderbar vorgeschlagen.

Funktionen

Im Programm (1220) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | prüfen
 | F4 | vorheriger Satz
 | F6 | dieser Satz
 | F5 | nächster Satz
 |  | Datensatz speichern
 |  | Datensatz löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Bankenparameter

GPAS: Hilfe | Bankenparameter | Rel. 1.01

Der Bankenparameter wird in den Programmen Anderkonto und Bankenliste Anderkonto verwendet.

Er dient dazu, die vollständige Information zu einer Bank, insbesondere deren Anschrift aufzunehmen und in der Bankenliste wiederzugeben.

Neben den hier im Programm benötigten Angaben gibt es eine Rubrik 'FiBu', die nur innerhalb der Finanzbuchhaltung auszufüllen ist.

Die einzelnen Bankinstitute werden über eine 3-stellige Nr. identifiziert.

Bildschirm: Bankenparameter

Das bankinterne Unterscheidungsmerkmal ist die Bankleitzahl (BLZ). Im BLZ-Parameter kann auf die von der Deutschen Bundesbank veröffentlichten Bankleitzahlen und Banken mit Ortsangabe und interner Nr. zugegriffen werden.

Im Bankenparameter selbst wird z. B. die Deutsche Bank AG in Hamburg (BLZ 200 700 00) mit der Filiale Hamburg-Rathaus unter der Nr. 001 und Hamburg-Hbf unter 002 erfasst.

Auf die Anschrift selbst erfolgt keine Prüfung, ebenso auf die Zeile, die mit 'Ansprechpartner' beginnt.

Die 'Angaben zur FiBu' werden formal und auf Vollständigkeit innerhalb der Finanzbuchhaltung geprüft.

Funktionen

Im Programm (1050) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | prüfen
 | F4 | vorherige Bank
 | F6 | diese Bank
 | F5 | nächste Bank
 | Strg+S | eine Bank speichern
 | Strg+D | eine Bank löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


BLZ-Parameter

GPAS: Hilfe | BLZ-Parameter | Rel. 1.01

Dieses Programm kann direkt oder via Suchfunktion aus anderen Programmen aufgerufen werden.

Die Daten selbst werden als Text-Datei von der Bundesbank bereitgestellt und können dort via Internet bezogen werden. Z.Z. werden die Daten vierteljährlich aktualisiert.

Per Hilfsprogramm '009x' wird aus der Textdatei die BLZ-Datenbank mit verschiedenen Suchbegriffen aufgebaut:

  • Bankleitzahl,
  • Bank,
  • Postleitzahl und,
  • Ort.
Bildschirm: BLZ-Parameter

Die Suche erfolgt zeichenweise. Dabei können Suchfelder kombiniert werden. Wird beispielsweise im Feld BLZ eine '2' vorgegeben, werden alle BLZ angezeigt, die mit 2 beginnen. Lautet die Vorgabe '200', werden alle angezeigt, bei denen die ersten 3 Stellen der Vorgabe entsprechen. Wird zusätzlich im Feld 'Ort' ein 'H' eingetragen, so wird die Anzeige entsprechend eingegrenzt, usw..

Erfolgt der Aufruf aus einem anderen Programm, wird per Klick auf eine Position dieses Programm beendet und die BLZ und Bank in das aufrufende Programm übernommen.

Funktionen

Im Programm (1990) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | alle BLZ ab Vorgabe
 |  | die gesuchte BLZ
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Sachbearbeiter

GPAS: Hilfe | Sachbearbeiter | Rel. 1.01

Der Sachbearbeiterstamm wird in div. GPAS-Anwendungen unterschiedlich verwendet;
im Notariat in den Programmen:

  • Akten,
  • Urkunden,
  • Kostenrechnung und
  • Depotabrechnung.
Bildschirm: Sachbearbeiter

Es werden folgende Felder in nachstehenden Programmen verwendet:

Feld | Programm
MitarbeiterIn | Akten, Urkunden, Kosten-Rg. u. Depotabr.
Name | Urkunden, Kosten-Rg. u. Depotabr.
Durchwahl | Kosten-Rg., Depotabr.
Überw.Form. | Kosten-Rg., Depotabr.

Weiterhin ist es möglich, Tabellen anzulegen, die in anderen Programmen zur Auswertung herangezogen werden. Um eine neue Tabelle anzulegen, bitte eine Bezeichnung vorgeben, MitarbeiterInnen per Strg + Maustaste oder Strg+A auswählen und speichern. Eine Tabelle wird gelöscht, indem die MitarbeiterInnen abgewählt werden und dann gespeichert wird.

Funktionen

Im Programm (1910) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F4 | vorheriger Stammsatz
 | F6 | dieser eine Stammsatz
 | F5 | der nächste Stammsatz
 | F9 | Stammsatz anlegen bzw. ändern
 | F8 | Stammsatz löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Wertelisten xJustiz

GPAS: Hilfe | Wertelisten xJustiz | Rel. 1.01

Die Wertelisten xJustiz werden z. Z. nur im Notariat verwendet.

Bildschirm: Wertelisten xJustiz

Folgende Rubriken sind belegt:

  • MA = Mitteilungsarten,
  • AG = Amtsgerichte (Handelsregister).

Die Daten werden in folgenden Programmen benötigt:

Anwendung | Programm | Funktion
Notariat | Mandantenstamm | Amtsgericht/ Handelsregister
 | Urkunden | Export -> xNotar: Mitteilungsart.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F4 | vorheriger Stammsatz
 | F6 | dieser eine Stammsatz
 | F5 | der nächste Stammsatz
 | F9 | Stammsatz anlegen bzw. ändern
 | F8 | Stammsatz löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Mandanten

Adrasteia | Mandantenstamm | Rel. 2.07

Im Mandantenstamm werden alle Beteiligten erfasst.

Es wird unterschieden zwischen natürlichen Personen und alle anderen, im folgenden "Firma" genannt.

Mandanten werden intern über einen fortlaufenden nummerischen Satzschlüssel identifiziert. Dieser Schlüssel ist unveränderlich, wo hingegen Name, Anschrift etc. sich im Laufe der Zeit ändern können.

Gefunden werden Mandanten über ihren Kurznamen bzw. über eine spezielle Suchmaske.

Bei der Neuanlage wird geprüft, ob unter diesem Namen bereits ein Mandant eingetragen ist. Wenn ja, wird dessen interner Satzschlüssel genannt.
Die Prüfung erfolgt gegen:

  • die ersten 10 Stellen des Nachnamens bzw. Name_1,
  • die ersten 10 Stellen des Rufnamens bzw. Name_2,
  • das Geburts- bzw. Gründungsdatum,
  • die ersten 5 Stellen der Straße und
  • die ersten 5 Stellen des Ortes.

Eine sorgfältige Pflege der Mandantendaten ist also Vorraussetzung für eine genaue Doublettenprüfung.

Bildschirm: Mandantenstamm "nat. Person"
Bildschirm: Mandantenstamm "Firma"

Die Feldnamen sind an sich selbstredend und bedürfen keiner ausführlichen Erläuterung.

Zu jedem Mandanten gibt es weitere Einträge, die in den folgenden Bildschirmseiten dargestellt sind.
Sie sind insgesamt ähnlich wie bei der Hauptseite. So hat eine natürliche Person ein Geburtsdatum und einen Ausweis, die "Firma" hingegen ein Gründungsdatum und u. U. eine Handelsregistereintragung.

Bildschirm: 2. Seite Mandantenstamm "nat. Person"
Bildschirm: 2. Seite Mandantenstamm "Firma"

Zu beiden gibt es identische Seiten namens "Bemerkung" und "Historie".

Bildschirm: Mandantenstamm "Bemerkung"

Unter Bemerkung steht eine ganze Bildschirmseite für freie Texteingabe zur Verfügung.

Bildschirm: Mandantenstamm "Historie"

Die Historie wird vom Programm immer dann versorgt, wenn der Namensbereich oder die Aktenzuordnung sich ändert.

.

Interessant sind die vielfältigen Informationen, die über den Mandanten zur Verfügung stehen:

  • Akten,
  • Anderkonten,
  • Offene Posten der FiBu,
  • Rechnungen,
  • Urkunden,
  • Verknüpfungen
  • Terminabruf

Unter Terminabruf können Änderungen eingetragen werden und auf einen späteren Zeitpunkt zur Ausführung gelegt werden.
Dazu werden wie gewohnt Änderungen vorgenommen. Statt der Speichertaste bitte das [image] -Symbol betätigen.
Im nachfolgenden Bildschirm wird dann das Datum gesetzt, zu dem die Änderungen wirksam werden sollen. Die Änderungen selbst werden im Programm Terminabruf durchgeführt.

Bildschirm: Terminvorlage und Stammblatt

Dieser Bildschirm erscheint auch, wenn das Stammblatt gedruckt werden soll.

Bei der Neuanlage erfolgt eine Doublettenprüfung (siehe oben).
Bei der Pflege (Neuanlage sowie Änderungsdienst) erfolgt eine formale Prüfung. Beispielsweise wird ein nicht korrektes Datum nicht akzeptiert und mit einer entsprechenden Meldung zurückgewiesen.

Funktionen

Im Programm (2010) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Suchfunktion (Mandant/BLZ)
 | Enter | prüfen
 | Strg+F4 | erster Eintrag
 |  | vorheriger Eintrag im Alphabet
 | F4 | vorheriger Eintrag
 | F6 | dieser Eintrag
 | F5 | nächster Eintrag
 |  | nächster Eintrag im Alphabet
 | Strg+F5 | letzter Eintrag
 | Strg+N | einen neuen Mandanten speichern
 | Strg+S | Änderungen übernehmen
 | Strg+D | Mandanten löschen, sofern keine Urkunden etc.
 | Alt+A | Akten zu diesem Mandanten
 | Alt+M | Anderkonten dieses Mandanten
 | Alt+O | offene Rechnungen dieses Mandanten
 | Alt+G | Rechnungen dieses Mandanten
 | Alt+U | Urkunden dieses Mandanten
 | Alt+V | Verknüpfungen zu diesem Mandanten
 | Alt+T | Dokumente zu diesem Mandanten
 |  | Daten ändern und zu einem späteren Datum wirksam werden lassen
 | Strg+C | Daten (intern) kopieren
 | Strg+V | via Strg+C kopierte Daten einfügen
 |  | Mandantenstammblatt drucken
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


Suche Mandanten

Adrasteia | Suche Mandanten | Rel. 2.07

Die Suchfunktion wird via Mandantenstamm aufgerufen.

Bildschirm: Mandantensuche

Dabei sind die Suchfelder vom aktuellen Mandanten vorbelegt:

  • Name,
  • Straße,
  • PLZ,
  • Ort und
  • Straße.

Es kann nach folgenden Begriffen gesucht werden:

  • Konto,
  • Name,
  • im Namen,
  • Ort/Str. und
  • in der Historie

Nach 'Konto' wird nummerisch ab der Vorgabe im obigen Feld Konto gesucht.
Nach 'Name' bedeutet nach Suchname. Hier kann auch das Sonderzeichen "?" hin eingesetzt werden, wobei der Suchbegriff "M??er" sowohl Maier, Meier und/oder Meyer, aber auch Mäder bringt.
Die Suche 'im Namen' ist die aufwendigste, da das gesamte Adressfeld des Mandantenstamms durchsucht wird, um z. B.: den Suchbegriff "eine" hin sowohl im Nachnamen 'Heinemann' als auch im Vornamen 'Heiner' zu finden.
Bei der historischen Suche wird nicht im Mandantenstamm selbst, sondern im Archiv für Namensänderungen gesucht.

Die Suchfelder entsprechen den Feldern des Mandantenstamms und können kombiniert werden, sodass es z. B. 20 Einträge 'Mustermann' gibt, davon aber nur 2 in der 'ABC-Str.'. Wird also nur der Name vorbelegt, werden 20 Einträge ermittelt, wird auch die Str. vorbelegt, nur zwei.

Die Suche erfolgt zeichenweise. Wird 'Muster' gesucht, so wird 'Mustermann', aber auch 'Musterfrau' gefunden. Wird nach 'M' gesucht, findet das System alles, was in dem Suchbegriff mit einem 'M' anfängt.

Die Suchergebnisse sind auf 999 Positionen begrenzt.

Sind die Ergebnisse eingeblendet, kann nach allen Anzeigefeldern abwechselnd auf- und absteigend sortiert werden, indem in die Überschriftzeile (einfach) geklickt wird.

Ein Doppelklick auf einen gefundenen Mandanten beendet das Programm. Der Mandant wird dabei in das aufrufende Programm übernommen.

Funktionen

Im Programm (2011) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | via Maus selektieren | gefundenen Eintrag per Doppelklick übernehmen
 | Enter | neue Suche
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Dokumente

Adrasteia | Dokumente | Rel. 2.07

In diesem Programm können Dokumente zu Mandanten katalogisiert werden.

Bildschirm: Dokumente

Zunächst müssen via Parameter die Rubriken definiert werden, unter denen Dokumente gespeichert werden. Dokumente werden hier als Oberbegriff für Dateien mit folgenden Endungen bezeichnet:

Endung | Bedeutung
bmp | Bild: Windows/OS3 Bitmap
doc | Dokument (Microsoft Word)
gif | Bild: Graphics Interchange Format
htm | Internetdokument
html | dito.
ico | Bild
jpg | Bild: Joint Photographic Grroup
jpeg | dito.
mdb | Datenbank
mp3 | komprimierte Audio-Datei
doc | Dokument (Microsoft Word)
mpg | Movie Picture Group
mpeg | dito.
pdf | Portable Dokument Format (Adobe)
png | Bild: Portable Network Graphics
ppt | Power Point Presentation
rtf | Ritch Text Format (Dokument)
tif | Bild
txt | Text-Dokument
waw | Musik u. Tondatei
wma | Windows Media audio
wmv | Window Media Video
xml | Extended Markup Language
xls | Tabellenkalkulation (Microsoft Excel)

Neue Dokumente können anhand der Endungen aus den Vorlagen als Muster kopiert und geändert oder direkt in das entsprechende Unterverzeichnis kopiert und hier eingetragen werden.

Vorlagen sind unterhalb des Druckverzeichnisses abgelegt.

Das Dokument-Verzeichnis befindet sich unterhalb des Archiv-Verzeichnisses. Und zwar wird die Mandanten-Nr. in 2'er-Schritten unterteilt. So befinden sich Dokumente für die Mandanten-Nr. 123456 im Verzeichnis:
d:\nota\daten\archiv\12\34\56.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F5 | ein (doppelt geklicktes) Dokument anzeigen
 |  | neuer Eintrag
 |  | Eintrag ändern
 |  | Reorganisation
 |  | Parameter
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Akten

Adrasteia | Übersicht Akten | Rel. 2.07
Bildschirm: Übersicht Akten

Alle Akten, in denen dieser Mandant zugeordnet ist, werden angezeigt.

Hinweis: Die Akten können nach allen Feldern durch Klick auf die Überschrift auf- und absteigend sortiert werden.

Funktionen

Im Programm (2021) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | Anzeige aktualisieren
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Anderkonten

Adrasteia | Übersicht Anderkonten | Rel. 2.07
Bildschirm: Übersicht Anderkonten

Es werden alle Anderkonten zu diesem Mandanten angezeigt, unabhängig davon, welcher Notar verantwortlich gezeichnet hat.

Hinweis: Auch hier können alle dargestellten Felder durch Klick auf die Überschrift auf- und absteigend sortiert werden.

Funktionen

Im Programm (2041) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | Anzeige aktualisieren
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Anzeige Offene Posten

Adrasteia | Anzeige Offene Posten | Rel. 2.07

Dieses Programm steht nur zur Verfügung, wenn die GPAS-FiBu genutzt wird.

Bildschirm: Offene Posten (GPAS-FiBu)

Es gibt drei Darstellungsmöglichkeiten:

  • Anzeige der offenen Rechnungen mit aktuellem Saldo,
  • Entwicklung der offenen Rechnungen (Rg'n und (Teil-)Zahlungen),
  • alle OP's einschließlich der ausgeglichenen.

Die Auswahl "Arbeitsdatei" zeigt den Stand während der Bearbeitung.

Hinweis: Auch hier können alle dargestellten Felder durch Klick auf die Überschrift auf- und absteigend sortiert werden.

Funktionen

Im Programm (5220) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | Anzeige aktualisieren
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Rechnungen

Adrasteia | Übersicht Rechnungen | Rel. 2.07
Bildschirm: Übersicht Rechnungen

Es werden alle Rechnungen eingespielt, die dieser Mandant erhalten hat.

Hinweis: Die Rechnungen können nach allen dargestellten Feldern durch Klick auf die Feldüberschrift auf- und absteigend sortiert werden.

Funktionen

Im Programm (2051) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | Anzeige aktualisieren
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Urkunden

Adrasteia | Übersicht Urkunden | Rel. 2.07
Bildschirm: Übersicht Urkunden

Alle Urkunden, an denen dieser Mandant beteiligt war, werden unabhängig davon angezeigt, welcher Notar die Beurkundung vorgenommen hat.

Hinweis: Die Urkunden können nach allen Feldern durch Klick auf die Überschrift auf- und absteigend sortiert werden.

Funktionen

Im Programm (2031) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | Anzeige aktualisieren
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Verküpfungen

Adrasteia | Verknüpfungen | Rel. 2.07

Das Programm Mandantenverknüpfungen kann nur aus dem Mandantenstamm heraus aufgerufen werden.

Es übernimmt die relevanten Daten des Mandantenstamms und unterscheidet zwischen einer natürlichen Person und 'Firma'.

Bei natürlichen Personen erfolgt ausschließlich eine Anzeige der Verknüpfungen, die bei den entsprechenden Firmen eingepflegt worden sind.

Bildschirm: Verknüpfungen (nat. Person)

Bei 'Firmen' erfolgt die Pflege der Verknüpfungen.

Bildschirm: Verknüpfungen (Firma)

Die Verknüpfungen erfolgen anhand der Zuordnung eines weiteren Mandanten zu dieser 'Firma' als:

  • AR: Aufsichtsrat (Vorsitzender)
  • AO: Aufsichtsrat (ord. Mitglied)
  • AV: Aufsichtsrat (Vertreter)
  • EL: Erblasser
  • ER: Erbe
  • EP: Einzel-Prokura
  • GF: Geschäftsführer
  • GP: Gesamt-Prokura
  • GS: Gesellschafter
  • IH: Inhaber
  • KO: Kommanditist
  • KU: Kuratorium
  • LI: Liquidator
  • PA: Partner
  • PG: pers. haft. Gesellschafter
  • TH: Treuhänder
  • TV: Testamentsvollstrecker
  • VT: Vertreter
  • VS: Vorstand
  • VV: Vorstand (Vorsitzender)
  • VW: Verwalter
  • ZN: Zweigniederlassung

Im Beispiel der GmbH werden nur die dort möglichen Zuordnungen eingeblendet:
EP: Einzelprokura,
GF: Geschäftsführer,
GP: Gesamtprokura,
GS: Gesellschafter,
LI: Liquidator sowie
ZN: Zweigniederlassung.

Ein Gesellschafter kann mehrere Anteile haben. Zusätzlich kann in Prozenten angegeben werden, wie viel davon eingezahlt ist.

Zum Geschäftsführer kann angegeben werden, ob er nach § 181 BGB befreit ist oder nicht, ob er alleinvertretungsberechtigt oder in Verbindung mit weiteren Personen.

Handels es sich um eine AG, wird ein weiterer Bildschirm angeboten.

Bildschirm: Aktien einer AG

Hier ist unbedingt darauf zu achten, dass die Anteile der Gesellschaft und/oder den Gesellschaftern zugeordnet werden können!
Die Anteile der Gesellschaft selbst werden dann gezeigt, wenn das Feld "Gegenkonto" leer ist., die Anteile der Gesellschafter, wenn diese zuvor via Doppelklick ausgewählt wurden.

Hinweis: Nach Verlassen des Bildschirms bitte den Datensatz ändern, um die Aktienstücklung zu übernehmen!

Funktionen

Im Programm (2012) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | prüfen
 | F4 | vorheriger Satz
 | F6 | dieser Satz
 | F5 | nächster Satz
 |  | Datensatz speichern
 |  | Datensatz löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Terminabruf

Adrasteia | Terminabruf | Rel. 2.07

Dieses Programm realisiert die im Mandatenstamm gesetzten Terminabrufe.

Bildschirm: Terminabruf

Das Programm ermittelt, ob Änderungen terminiert sind, und führt diese durch. Dabei werden alle Termine bearbeitet, die nicht später das das Tagesdatum terminiert sind.

Liegen beispielsweise Termine für Montag, Dienstag und Mittwoch vor und wird das Programm erstmalig am Dienstag gestartet, so werden die Termine für Montag und Dienstag bearbeitet.

Funktionen

Im Programm (0120) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Mandanten

Adrasteia | Übersicht Mandanten | Rel. 2.07

Die Übersicht Mandanten ermöglicht es, Mandanten nach verschiedenen Kriterien zu selektieren, zu sortieren oder in Excel auszugeben.

Bildschirm: Übersicht Mandanten

Es kann nach div. Kriterien selektiert werden, wobei die bereits gelisteten Daten beigehalten werden können.

Funktionen

Im Programm (2090) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | via Maus selektieren | gefundenen Eintrag per Doppelklick übernehmen
 | F4 | vorheriger Eintrag
 | F6 | dieser Eintrag
 | F5 | nächster Eintrag
 | Enter | neue Suche
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Prüfen Mandanten

Adrasteia | Prüfen Mandanten | Rel. 2.07

Das Programm überprüft die Mandantenstammdaten.

Bildschirm: Prüfen Mandanten

Es können natürliche Personen, Firmen oder beide Bereiche überprüft werden.

Aus den weiteren Auswahlfelder (die ersten beiden für nat. Personen):

  • Anschrift
  • Bankverbindung
  • Kapital
  • Rechtsform und
  • Gründungsdatum

muss mindestens ein Feld belegt werden.

Das Ergebnis der Überprüfung wird in Listform ausgegeben, wobei der Mandant, die Rubrik und ein Fehlerhinweis angegeben werden.

Die Ausgabe kann verschiedentlich erfolgen:

  • als Text-Datei,
  • als PDF-Dokument oder
  • als Druck-Datei.
Beispiel: Liste Prüfen Mandanten

Funktionen

Im Programm (8310) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Anzeige zuletzt geänderter Urkunden aktualisieren
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Archivdaten

Adrasteia | Archivdaten | Rel. 2.07

Es werden Archivdaten importiert oder eingegeben, die sonst nur auf teils handschriftlichen Karteikarten festgehalten sind.

Die Vorgabe eines A oder B im Feld Suchname und Enter listet alle bzw. die mit A bzw. B beginnen in der rechten Tabelle. Ein Doppelklick auf einen Namen übernimmt die Details in den rechten Block.

Bildschirm: Archivdaten

Der Suchname ist eindeutig zu vergeben. Ihm zur Seite steht die interne Referenz, die vom System vergeben wird. Eine manuelle Zuordnung zur Mandantendatei kann via Suchfunktion hergestellt werden. Das nicht änderbare Feld Mandant ist dann belegt. Die Übernahme ist zu speichern.

Es gibt zwei Wege der Eingabe. Wird der Suchname gefüllt und bleiben Name, Vorname und geb. frei, trennt das Programm diese anhand des Kommas und der Zeichenfolge geb.. Ist der Suchname leer, erfolgt die Belegung aus dem Namen, Vornamen und geb., z.B. Meier, Sabine geb. Müller im Feld Suchname wird in die jeweiligen Namnesbestandteile zerlegt.

Obwohl der Suchname eindeutig sein muss, ist eine Änderung (F9) möglich. Erreicht wird das durch internes Löschen und Neuanlage unter Beibehaltung der int. Ref.-Nr.

Die Neuanlage erfolgt via F7 oder Betätigen des entspr. Buttons. Dabei wird geprüft, ob bereits ein identischer Eintrag vorhanden ist. Wenn ja, wird eine entspr. Meldung ausgegeben, ansonsten der neue Eintrag gespeichert, ggf. einschl. einer Urkunde. Der Suchname wird rechts in die Tabelle übernommen.

Die Änderung (F7) umfasst die Korrektur der Namensbestandteile sowie die Erfassung weiterer Urkunden.

Beim Löschen (F8) wird je nach Status rechts neben des Buttons der Mandant insgesamt oder eine einzelne Urkunde gelöscht. Per Doppelklick auf eine Urkunde wird diese in die änderbaren Felder gebracht, kann dann gelöscht oder als Vorlage für weitere Urkunden verwendet werden.

Bleibt das Feld Vorname leer, wird oben im Verweis auf die Mandantendatei eine Firma unterstellt.

Hinweis: Das Feld Suchname ist länger (60 Stellen) als die Namensfelder (je 40 St.). Eine Firma sollte daher das Feld Suchname eingetragen und vom Programm in das Feld Name übertragen werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | rechte Tabelle aufbauen
 | F4 | vorheriger Eintrag
 | F6 | dieser Eintrag
 | F5 | nachfolgender Eintrag
 | F7 | neuer Eintrag
 | F9 | Änderungen speichern
 | F8 | Eintrag löschen
 | Alt+D | drucken
 |  | Import Excel
 |  | Reorg int. Referenz: Updade der höchsten Nummer
 | F12 | Reset
 | F1 | Hilfe
 | Esc | Ende


Akten

Adrasteia | Akten | Rel. 2.07

Die Aktenverwaltung erstreckt sich über mehrere Bildschirmseiten.

Im Kopf des Programms bleibt die jeweilige Akte ständig eingeblendet.

Akten werden in zwei Bereichen verwaltet:

  • Mitarbeiter-Akten,
  • sonstige Akten und
  • Akten ohne Stammsatz.

Die Mitarbeiterakten beginnen mit dem Kürzel des/der Mitarbeiter/In (siehe Mitarbeiterstamm) und fahren mit einer 4-stelligen lfd. Nummer (jahrweise) fort, die bei der Neuanlage vom System vergeben wird.

Die zweite Gruppe umfasst:

  • GN: Genossenschaften,
  • HR: Handelsregister,
  • VR: Vereinsregister und
  • WEG: Wohneigentumsgemeinschaften.

Die Akten dieser Gruppe werden fortlaufend über alle Jahre geführt.

Die dritte Gruppe beginnt mit: B-, O- oder T- und hat keinen Stammsatz.

allgemeine Angaben

Bildschirm: Akten

Im ersten Fenster befinden sich die allgemeinen Angaben:

  • NotarIn,
  • SachbearbeiterIn,
  • Gegenstand,
  • die zugeordneten Mandanten
  • Ablagedatum und -nummer.

Akten werden in folgenden Programmen gegengeprüft:

  • Urkunden,
  • Anderkonten,
  • Auslagen,
  • Rechnungen (bei Abrechnung einer 0'er Urkunde),
  • Depotabrechnung (bei Abrechnung einer 0'er Masse),
  • Überweisung.

Termine

Im zweiten Fenster werden Termine verwaltet.

Bildschirm: Termine

Die Terminarten werden als Parameter gespeichert. Sie können individuell vorgegeben werden.

Ein einzelner Termin setzt sich zusammen aus:

  • dem Parameter,
  • der Bezeichnung,
  • dem Datum 'angefordert',
  • 'angemahnt',
  • 'eingegangen' und
  • dem Termin der 'Wiedervorlage'.

Die aktuellen Termine können im Programm Wiedervorlage über alle Akten hinweg angezeigt.

Hinweis: Wird eines der Terminfelder (angefordert, angemahnt bzw. eingegengen) angeklickt und anschließend aus dem linken Datumsfeld ein Datum ausgewählt, so wird das Datum in das zuvor angeklickte Feld übernommen.

Grundvermögen

Im dritten Fenster werden Daten zum Grundvermögen verwaltet.

Bildschirm: Grundvermögen

Eingaben werden nur berücksichtigt, wenn das Feld 'Objekt belegen' gefüllt ist.

Funktionen

Im Programm (2210) stehen folgende Funktionen zur Verfügung:

im linken Teil (Mandanten):

Symbol | Taste | Funktion
 | F4 | der vorherige Mandant
 | F6 | dieser Mandant
 | F7 | der nächste Mandant
 |  | Mandant speichern
 |  | Mandant löschen

in der Mitte (Akten):

Symbol | Taste | Funktion
 | F8 | die vorherige Akte anzeigen
 | F7 | diese Akte anzeigen
 | F9 | die nächste Akte anzeigen
 | F11 | eine neue Akte speichern
 | F12 | diese Akte ändern
 |  | diese Akte löschen

rechts (allgemein):

Symbol | Taste | Funktion
 |  | Parameter (Termine) im 2. Fenster pflegen
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


Suche Akte

Adrasteia | Suche Akte | Rel. 2.07

Die Suchfunktion wird via Akte aufgerufen.

Bildschirm: Aktensuche

Dabei sind die Suchfelder aus der aktuellen Akte vorbelegt:

  • Art: Rubrum oder Gegenstand,
  • Rubrum,
  • Gegenstand.

Die Suchfelder entsprechen den Feldern der Akte und können kombiniert werden.

Die Suche erfolgt zeichenweise. Wird 'Reit' gesucht, so wird 'Reiter', aber auch 'Reitverein' gefunden. Wird nach 'R' gesucht, findet das System alles, was in dem Suchbegriff mit einem 'R' anfängt.

Die Suche erfolgt normalerweise ab der Vorgabe (Rechnung bzw. Gegenstand) und endet, wenn der Suchbegriff mit dem gelesenen Wert nicht mehr übereinstimmt.

Bei der erweiterten Suche werden für den Suchbegriff Rechnung bzw. Gegenstand alle Einträge durchsucht und mit der zweiten Vorgabe (Gegenstand, wenn Rg. bzw. Rg., wenn Gegenstand) abgeglichen.

Die Suchergebnisse sind auf 999 Positionen begrenzt.

Sind die Ergebnisse eingeblendet, kann nach allen Anzeigefeldern abwechselnd auf- und absteigend sortiert werden, indem in die Überschriftzeile (einfach) geklickt wird.

Ein Doppelklick auf eine gefundene Akte beendet das Programm. Die Akte wird dabei in das aufrufende Programm übernommen.

Funktionen

Im Programm (2211) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | via Maus selektieren | gefundenen Eintrag per Doppelklick übernehmen
 | F3 | neue Suche
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Wiedervorlage

Adrasteia | Wiedervorlage | Rel. 2.07

In diesem Programm werden die fälligen bzw. überfälligen Termine für einen oder alle MitarbeiterInnen angezeigt/gedruckt, die im Programm Akten verwaltet werden.

Bildschirm: Wiedervorlage

Zunächst wird das Bezugsdatum gewählt. Im zweiten Feld kann in Tagen der Zeitraum bis angegeben werden. Erfolgt hier keine Eingabe, so werden nur die Termines des einen Tages gezeigt, sonst die Termin der nächsten Tage. Bei der Eingabe von 99 Tagen werden alle zukünftigen Termine gezeigt.
Weiter wird entweder das Aktenkürzel angegeben, das mit dem Mitarbeiterkürzel vorbelegt ist oder das Feld 'alle' belegt.
Zuletzt wird entschieden, ob die fälligen oder überfälligen Termine angezeigt werden sollen.

Nachdem die Vorauswahl getroffen ist, werden die relevanten Daten angezeigt bzw. als Druckdokument ausgegeben.

Per Doppelklick auf eine Position kann die entsprechende Akte aufgerufen werden.

Bei der Druckausgabe kann zusätzlich nach Datum des Termins bzw. der Art der Wiedervorlage sortiert werden.

Funktionen

Im Programm (2220) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F4 | Termine des vorherigen Tages
 | F6 | Termine dieses Tages
 | F5 | Termine des nächsten Tages
 | Alt+D | Daten ausgeben
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Druck Akten

Adrasteia | Druck Akten | Rel. 2.07

Eine Übersicht über die Akten kann jederzeit erstellt werden.

Bildschirm: Druck Akten

Alle Felder sind wahlfrei. Erfolgen keine Eingaben, so werden alle Akten ausgegeben, sonst innerhalb der gesetzten Grenzen.

Im übrigen sind die Auswahlfelder selbsterklärend.

Die Ausgabe kann verschiedentlich erfolgen:

  • als Text-Datei,
  • als PDF-Dokument oder
  • als Druck-Datei.
Beispiel: Liste Druck Akten

Funktionen

Im Programm (8310) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Anzeige zuletzt geänderter Urkunden aktualisieren
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Akten

Adrasteia | Übersicht Akten | Rel. 2.07

Die Übersicht Akten ermöglicht es, Akten nach verschiedenen Kriterien zu selektieren, zu sortieren oder in Excel auszugeben.

Bildschirm: Übersicht Akten

Es kann nach div. Kriterien selektiert werden, wobei die bereits gelisteten Daten beigehalten werden können.

Funktionen

Im Programm (2290) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | via Maus selektieren | gefundenen Eintrag per Doppelklick übernehmen
 | F4 | vorheriger Eintrag
 | F6 | dieser Eintrag
 | F5 | nächster Eintrag
 | Enter | neue Suche
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Urkunden

Adrasteia | Urkunden | Rel. 2.07

Der Bildschirm für die Pflege (Neuanlage und Änderung) der Urkunden ist vertikal geteilt.
Im linken Teil werden in Baumstruktur in oberster Ebene alle Notare des Notariats gezeigt. Mit einem Klick auf das Notarkürzel werden die Urkundenrollen jahrweise aufgeblättert. Mit einem weiteren Klick auf ein Jahr werden die Urkunden dieses Jahres absteigend (mit der letzten beginnend) im selben Fenster in Kurzform (Urkunden-Nr., -Datum und -Gegenstand) eingespielt.

Die Urkundenrolle für ein Jahr bzw. Folgejahr wird im Programm: Dateien anlegen bereitgestellt.

Im rechten Teil (Details der einzelnen Urkunde) ist die letzte Urkunde eingeblendet.

Im linken Teil werden nun die zuletzt eingetragenen Urkunden gezeigt. Mit unten stehenden Funktionen kann jeweils um 100 Urkunden vor- oder zurückgeblättert werden oder auf die ersten bzw. letzten Urkunden verzweigt werden. Weiter kann zurück auf die Baumstruktur verzweigt werden.
Mit Klick auf eine Urkunden-Nr. wird diese in das rechte Fenster mit allen Details übernommen.

Bildschirm: Urkunden

Die Urkunde wird mit ihrem gesamten Inhalt außer Abrechnungsteil angezeigt.
Die Information zur Abrechnung, zum Ort der Beurkundung und zum zentralen Testamentsregister kann in einem zusätzlichen Fenster dargestellt werden. Hier werden die entsprechenden Informationen, z.B. die Rechnungs-Nr. gezeigt, sofern die Urkunde abgerechnet worden ist.
Ist die Urkunde bar beglichen und somit nicht mehr via Kostenrechnung abzurechnen, kann hier das Datum der Barzahlung eingetragen werden. Diese Fälle erkennt man am an der fehlenden Rechnungs-Nr. iVm dem eingetragenen Datum.

Im Mittelteil sind die Parameter Kategorie und Gegenstand aus dem Basisparameter eingespielt.
Per Klick auf einen Eintrag wird dieser in die entsprechende Rubrik übernommen. Es kann aber auch eine direkte Eingabe in den Feldern erfolgen

Die Urkunden-Nr. wird bei der Neuanlage vom System fortlaufend vergeben. Bei einer Vorlage braucht hier keine Eingabe erfolgen, eine ev. Vorgabe wird mit der vom System vergebenen überschrieben. Im Anzeigemodus dagegen kann auf eine Vorgabe lesend zugegriffen werden.

Bei der Neuanlage kann so verfahren werden, dass eine bestehende Urkunde entsprechend der Belange der neuen Urkunde abgeändert und als neue Urkunde gespeichert wird.
Nach der Neuanlage werden die Beteiligten zugeordnet, indem der Suchname vorgegeben und via Suchfunktion (F3) oder Blätterfunktion (F4-F6) auf den Mandantenstamm zugegriffen wird.
Die Daten der Beteiligten werden mit aktuellem Namen und Anschrift in die Urkundenrolle übernommen und mit diesen Daten "konserviert". Spätere Änderungen im Mandantenstamm haben keine Auswirkungen auf die Mandantendaten zum Zeitpunkt der Zuordnung zur Urkunde.

Andere Daten können später (solange bis die Urkundenrolle gesperrt ist) geändert oder ergänzt werden. So wird z. B. eine Urkunde über ein Grundstücksgeschäft später um die Massen-Nr. ergänzt.

Beim Reset wird der Bildschirm initalisiert, als Vorgabe bleiben das Datum (vorheriger Werktag) als Kategorie die Beurkundung sowie der/die SachbearbeiterIn. Alle anderen Felder bleiben leer und stehen fü eine Neuanlage zur Verfügung.

Sowohl bei der Neuanlage als auch der Änderung erfolgt eine formale Prüfung der Eingaben. Fehlerhafte Eingaben werden mit einer entsprechenden Meldung zurückgewiesen. Ergibt die Prüfung keine Beanstandung, so wird eine Urkunde geändert bzw. neu eingetragen.
Bei der Neuanlage wird die Übersicht im linken Bildschirm aktualisiert.

Die Änderungen §17 DONot v. 18. März 2005 sind folgendermaßen realisiert:
Eine Urkunde muss spätestens 2 Wochen nach Erstellung in die Urkundenrolle übernommen worden sein. Der Ausdruck darf danach nicht mehr maschinell geändert werden.
Eine Urkunde kann ohne Archivierung geändert werden, so weit die Urkunds-Nr. nicht kleiner der zuletzt gedruckten ist (siehe Urkundenrolle). Ist das der Fall, wird beim Ändern der aktuelle Stand der Urkunde zwischengespeichert. Nun kann die Urkunde ggf. mehrfach geändert werden, bis eine andere Urkunde angewählt oder das Programm verlassen wird. Dann wird geprüft, ob der aktuelle Stand mit dem der Zwischenspeicherung identisch ist. Wenn nicht, erfolgt die Übernahme in das Archiv. Dabei wird die letzte vergebene Urkunde (U-x) festgehalten. In der Urkundenrolle wird die geänderte Urkunde (z. B. beim Wiederholungsdruck) mit ursprünglichem Inhalt ausgegeben, die geänderte Urkunde nach der U-x. Bis zu 99 Änderung je Urkunde sind möglich. Im Protokoll zur Urkundenrolle erfolgt ein Eintrag, welche Urkunde geändert und wo die Änderungen ausgegeben worden sind.

Eine Urkunde kann als xml-Datei für die Weiterbearbeitung in xNotar der NotarNet GmbH exportiert werden. Voraussetzung ist ein gültiger Verweis auf den Programmordner von xNotar in der Konfigurationsdatei (siehe Lizenz). Die Firma, der die HR-Anmeldung gilt, muss als erste Beteiligte zur Urkunde eingetragen sein. Sofern das Feld HR-Nummer im Mandantenstamm nicht belegt ist, wird als Mitteilungsart eine Neugründung angenommen. Alle weiteren Beteiligten werden unter der xNotar-Rubrik Beteiligung aufgelistet. Die exportierte Datei wird unter dem Namen Akte-Urkunde, beispielsweise "HR4711-01234.MM.07.xml" direkt in den Ordner: ElRv\NotarIn\xNotar\HR gestellt und kann in xNotar weiterverarbeitet werden.
Hinweis: Die exportierten Daten können nur so gut sein wie die Daten der Beteiligten im Mandantenstamm gepflegt sind!

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

im linken Teil (Baumstruktur Notare bzw. Übersicht Urkunden):

Symbol | Taste | Funktion
 |  | zurück zur Baumstruktur
 |  | Anzeige aktualisieren
 |  | die ersten Urkunden
 |  | die vorherigen Urkunden
 |  | die nächsten Urkunden
 |  | die letzten Urkunden

im rechten Teil (Urkunde):

Symbol | Taste | Funktion
 |  | Eingaben prüfen
 |  | für die Beteiligten
 | F4 | vorheriger Mandant
 | F6 | dieser Mandant
 | F5 | nächster Mandant
 |  | Mandanten als Beteiligten zuordnen
 | Strg+D | Mandanten als Beteiligten löschen
 |  | für die Urkunde
 | F7 | vorherige Urkunde
 | F6 | diese Urkunde
 | F8 | nächste Urkunde
 |  | Anzeige der Rechnungs-Nr.
 | Strg+N | Neuanlage Urkunde
 | Strg+S | eine Urkunde ändern
 |  | Export xNotar
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


archivierte Urkunden

Adrasteia | archivierte Urkunden | Rel. 2.07

Urkunden, die nach dem Ausdruck in der Urkundenrolle in den Feldern: Datum, Gegenstand, Bemerkung sowie Beteiligte geändert werden, werden archiviert, um sicherzustellen. dass die Urkundenrolle im Originalzustand verbleibt und dennoch alle EDV-Belange gewahrt bleiben (wie ein korrektes Namensverzeichnis oder die Zuordnung der Akte zum Mandanten, wenn beispielsweise ein falscher Mandant zugeordnet wurde).

Bildschirm: archivierte Urkunden

Nach Auswahl eines Notarkürzels und des Jahres werden die archivierten Daten in der Übersicht angezeigt. Durch Doppelclick auf eine Zeile werden die vollständigen Daten im oberen Bildschirmteil angezeigt.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


Kopiere Urkunden

Adrasteia | Kopiere Urkunden | Rel. 2.07

Eine bestehende Urkunde kann auf eine oder mehrere neue kopiert werden.

Bildschirm: Kopiere Urkunden

Zunächst muss die zu kopierende Urkunde gewählt werden.

Dann muss angegeben werden, ob die neue Urkunde das Datum der alten übernehmen soll oder das aktuelle Tagesdatum tragen soll. Bei Auswahl 'Urkundsdatum' muss das Jahr der Urkunde identisch mit dem aus dem Datum sein.

Eine Urkunde kann auf 1-999 Urkunden kopiert werden.

Sind alle Eingaben erfolgt, wird das Programm gestartet. Vor dem Kopieren werden die Eingaben geprüft. Fehlerhafte Eingaben werden angezeigt und müssen korrigiert werden.

Nach der Kopierfunktion wird ausgegeben, welche Urkunds-Nr('n) vergeben wurde(n).

Funktionen

Im Programm (2320) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


Übernahme Amtsgeschäfte

Adrasteia | Übernahme Amtsgeschäfte | Rel. 2.07

Ist der Notar nicht erreichbar, muss ein Vertreter bestellt werden. In diesem Fall erfolgt in der Urkundenrolle eine Eintragung über Beginn und Ende der Vertretung.

Bei Anwahl eines Notars wird zur Information die letzte Urkunden-Nr. eingeblendet.

Bildschirm: Übernahme Amtsgeschäfte

Nach der Rückkehr erfolgt wiederum ein Eintrag, nämlich über die Wiederaufnahme der Amtsgeschäfte.

Die Texte werden jeweils einer Urkunden-Nr. zugeordnet und in der Urkundenrolle angedruckt.

Funktionen

Im Programm (2330) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F4 | vorheriger Eintrag
 | F6 | dieser Eintrag
 | F5 | nächster Eintrag
 | Strg+S | Eintrag speichern
 | Strg+D | Eintrag löschen
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


Urkundenrolle

Adrasteia | Urkundenrolle | Rel. 2.07

Eine Urkundenrolle kann jederzeit erstellt werden.

Bildschirm: Druck Urkundenrolle

Zunächst muss der Notar gewählt werden, dessen Urkundenrolle erstellt werden soll. Dann das Jahr.

Alle weiteren Felder sind wahlfrei. Erfolgen keine Eingaben, so wird die gesamte Urkundenrolle ausgegeben. Wird dagegen eine Urkunden-Nr. oder Seite von/bis vorgegeben, so wird die Urkundenrolle ab Vorgabe erstellt.
Intern wird grundsätzlich mit der ersten Urkunde begonnen, um die Seitenzahl richtig fortzuschreiben. Die Seiten bis zur Vorgabe werden nicht ausgegeben.

Die zuletzt gedruckte Urkunde wird vom System - Ausnahme: Probedruck - festgehalten.
Änderungen an einer Urkunde kleiner der zuletzt gedruckten werden gesondert archiviert, um den Anforderungnen gem. § 17 DONot (Änderung v. 18.3.05) gerecht zu werden.
Damit ist sichergestellt, dass die Urkundenrolle, sollte sie erneut ausgedruckt werden, immer im origiären Zustand ausgegeben wird. Änderungen zu einer bereits gedruckten Urkunde werden zeitlich korrekt eingearbeitet. Wird z. B. die Urkunde 999 v. 13.7. am 20.8. geändert, so wird die Urkunde 999 mit neuem Stand erneut ausgegeben. Im Protokoll zur Urkundenrolle erfolgt ein Eintrag über die Änderung, sodass der Notar einen handschriftlichen Vermerk in der Urkundenrolle vornehmen kann.

Die Ausgabe kann verschiedentlich erfolgen:

  • als Text-Datei,
  • als PDF-Dokument oder
  • als Druck-Datei.
Beispiel: Liste Urkundenrolle

Funktionen

Im Programm (8310) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Anzeige zuletzt geänderter Urkunden aktualisieren
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


Namensverzeichnis Urkundenrolle

Adrasteia | Namensverzeichnis Urkundenrolle | Rel. 2.07

Das Namensverzeichnis Urkunden listet alle Beteiligten der Urkunden eines Notars für ein Jahr.

Bildschirm: Namensverzeichnis Urkundenrolle

Die erste Auswahl betrifft das Jahr des Namenverzeichnisses. Die zweite den Notar, wobei zwischen einem und allen gewählt werden kann.

Dann kann gewählt werden, ob alle Beteiligten einbezogen werden oder nur die natürlichen Personen bzw. die 'Firmen'.

Zwischen die Beteiligten können keine, eine oder zwei Leerzeilen gedruckt werden.

Die Ausgabe kann verschiedentlich erfolgen:

  • als Text-Datei,
  • als PDF-Dokument oder
  • als Druck-Datei.
Beispiel: Liste Namensübersicht

Funktionen

Im Programm (8320) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Urkundsgeschäfte

Adrasteia | Übersicht Urkundsgeschäfte | Rel. 2.07

Das Programm listet alle Urkundsgeschäfte eines Notars für ein Jahr.

Bildschirm: Übersicht Urkundsgeschäfte

Die erste Auswahl betrifft das Jahr, für das die Übersicht erstellt werden soll.
Dann wird der Notar angegeben, wobei zwischen einem und allen gewählt werden kann.

Die Ausgabe erfolgt als PDF- oder RTF-Dokument (Rich Text Format).

Beispiel: Liste Übersicht

Funktionen

Im Programm (8330) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


nicht berechnete Urkunden

Adrasteia | nicht berechnete Urkunden | Rel. 2.07

Alle Urkunden, die nicht abgerechnet sind, werden mit der Urkunds-Nr. gelistet.
Es kann eine einfache Aufstellung erzeugt werden, in der ausschließlich die nicht berechneten Urkunden-Nr.'n wiedergegeben werden.
Alternativ werden zur nicht berechneten Urkunde das Datum, die Akte und der Gegenstand aufgeführt. Zusätzlich kann die Auswertung auf bestimmte Urkunden beschränkt werden.

Bildschirm: nicht berechnete Urkunden

Die erste Auswahl betrifft das Jahr, für das die Liste erstellt werden soll.
Dann wird der Notar angegeben, wobei zwischen einem und allen gewählt werden kann.

Es können alle Urkunden zur Auswertung herangezogen werden, indem die Felder von/bis Urkunde nicht gefüllt sind. Erfolgt hier eine Eingabe, muss die Auswahl 'bis' größer als die Auswahl 'von' sein. Es werden in diesem Fall die Urkunden innerhalb der Auswahl 'von/bis' ausgewertet.

Die Option 'nur Urkunden-Nr.' erstellt die Übersicht.

Innerhalb der Rubrik 'Akte/Sachbearbeiter' kann eine Sortierung nach Akte/SachbearbeiterIn erfolgen. Die Option 'getrennt' bestimmt, ob je Akte/SachbearbeiterIn ein neues Dokument erstellt wird.

Die Option 'incl. Verarbeitung gem. §16 KostO' schließt solche Urkunden aus, die aufgrund sachlicher Unrichtigkeit nicht abzurechnen sind.

Im Mittelteil des Bildschirms sind die Eintragungen aus dem Parameter Texte (2310: Urkunden) eingespielt. Hier wird selektiert, um die Liste auf bestimmte Urkunden einzugrenzen.

Beispiel: Liste nicht berechneter Urkunden

Funktionen

Im Programm (8340) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | alle Parametereinträge abwählen
 |  | alle Parametereinträge auswählen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Protokoll Urkunde

Adrasteia | Protokoll Urkunde | Rel. 2.07

Änderungen an Urkunden (einschl. Neuanlage) werden protokolliert.

Bildschirm: Protokoll Urkunde

Das Protokoll zeigt zunächst die Urkunde, wie sie bei der Neuanlage gespeichert wurde. Im weiteren Verlauf werden nur die geänderten Inhalte aufgeführt.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Sperren Urkundenrolle

Adrasteia | Sperren Urkundenrolle | Rel. 2.07

Urkunden können so lange gepflegt werden, bis die Urkundenrolle gesperrt ist.

Bildschirm: Sperren Urkundenrolle

Dazu muss ein Notar anhand des Kürzels gewählt werden. In diesem Zuge wird eine Tabelle mit 100 Jahren aufgeblendet. Jedes Element steht für ein Jahr. Wird ein Jahr mit einem Haken versehen, ist das Jahr für weitere Änderungen gesperrt.
Änderungen müssen gespeichert werden, um wirksam zu werden.

Funktionen

Im Programm (2360) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


Jahresliste

Adrasteia | Jahresliste | Rel. 2.07

Das Programm erstellt eine "Jahresliste". Die Jahresliste ist eine Besonderheit in Hamburg.

Bildschirm: Jahresliste

Die erste Auswahl betrifft das Jahr, für das die Jahresliste erstellt werden soll.
Dann wird der Notar angegeben, wobei zwischen einem und allen gewählt werden kann.

Beispiel: Jahresliste

Funktionen

Im Programm (8370) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Sonderbeiträge

Adrasteia | Sonderbeiträge | Rel. 2.07

Das Programm erstellt eine Liste 'Sonderbeiträge'. Es handelt sich um eine Besonderheit in Hamburg.

Bildschirm: Sonderbeiträge

Die erste Auswahl betrifft das Quartal und Jahr, für das Sonderbeiträge gelistet werden sollen.
Dann wird der Notar angegeben, wobei zwischen einem und allen gewählt werden kann.

Zur Liste 'Sonderbeiträge' werden in der Anlage auszugsweise die Abrechnungsteile zu den Urkunden übermittelt, die einen Sonderbeitrag ausgelöst haben. Diese Auslage kann aus den Kostenrechnungen oder den Kostenberechnungen erstellt werden.

Beispiel: Sonderbeiträge

Funktionen

Im Programm (8380) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Urkunden

Adrasteia | Übersicht Urkunden | Rel. 2.07

Die Übersicht Urkunden ermöglicht es, Urkunden nach verschiedenen Kriterien zu selektieren, anschließend zu sortieren oder in Excel auszugeben.

Bildschirm: Übersicht Urkunden

Es kann nach div. Kriterien selektiert werden, wobei die bereits gelisteten Daten beigehalten werden können.

Funktionen

Im Programm (2390) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | via Maus selektieren | gefundenen Eintrag per Doppelklick übernehmen
 | F4 | vorheriger Eintrag
 | F6 | dieser Eintrag
 | F5 | nächster Eintrag
 | Enter | neue Suche
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Anderkonten

Adrasteia | Anderkonten | Rel. 2.07

Der Bildschirm für die Pflege (Neuanlage und Änderung) der Anderkonten ist vertikal geteilt.
Im linken Teil werden in Baumstruktur in oberster Ebene alle Notare der Sozietät gezeigt. Mit einem Klick auf das Notarkürzel werden die Anderkonten jahrweise aufgeblättert. Mit einem weiteren Klick auf ein Jahr werden die Anderkonten dieses Jahres absteigend (mit der letzten beginnend) im selben Fenster in Kurzform (Massen-Nr., -Datum und -Gegenstand) eingespielt.

Die Massendatei für ein Jahr bzw. Folgejahr wird im Programm: Dateien anlegen bereitgestellt.

Im rechten Teil (Details der einzelnen Masse) ist die zuletzt eingetragene Masse eingeblendet.

Im linken Teil werden die Massen absteigend, beginnend mit der letzten gezeigt. Mit unten stehenden Funktionen kann jeweils um 100 Massen vor- oder zurückgeblättert werden oder auf die ersten bzw. letzten Massen geblättert werden. Weiter kann zurück auf die Baumstruktur verzweigt werden.

Mit Klick auf eine Masse wird diese in das rechte Fenster mit allen Details übernommen. Alternativ kann im rechten Bildschirmteil im Feld 'Masse' eine Nr. eingegeben und via F6 oder durch Klick auf das Anzeigesymbol diese angezeigt werden.

Bildschirm: Anderkonten

Die Masse wird mit ihrem gesamten Inhalt im Format:

  • Masse-Nr.: 5 Stellen nummerisch,
  • Jahr: 2 Stellen nummerisch und
  • Notar: 2 Stellen alpha (Notarkürzel)

angezeigt.

Die Akten- und Urkunden-Nr. sind wahlfrei. Erfolgt eine Vorgabe der Urkunden-Nr., erfolgt eine Prüfung gegen die Urkunde, ob für diese bereits eine Masse zugeordnet ist. Besteht eine Zuordnung, wird darauf hingewiesen. Ansonsten wird die Masse-Nr. in die Urkunde eingetragen.

Im Feld 'Gegenstand' erfolgt eine Beschreibung der Masse.

Ist das Feld 'Kostbarkeit' nicht aktiviert, handelt es sich um eine Masse in 'Geld'.

Der Bankname sollte über den Bankenparameter eingespielt werden, um in der Bankenliste Anderkonten die Zuordnung zu vereinfachen. Es wird zwischen Bankkonto und Festgeld unterschieden.

Die Massen-Nr. wird bei der Neuanlage vom System fortlaufend vergeben. Bei einer Vorlage braucht hier keine Eingabe erfolgen, eine ev. Vorgabe wird mit der vom System vergebenen überschrieben.

Bei der Neuanlage kann so verfahren werden, dass ein bestehendes Anderkonto entsprechend der Belange der neuen Masse abgeändert und als neue Masse gespeichert wird.
Nach der Neuanlage werden Verkäufer und Käufer eingetragen, indem der Suchname vorgegeben und via Suchfunktion (F3) oder Blätterfunktion (F4-F6) auf den Mandantenstamm zugegriffen wird.
Es können max. 32 Beteiligte (Verkäufer oder Käufer) namentlich zugeordnet werden.

Soll ein Käufer oder Verkäufer gelöscht werden, so ist zunächst Käufer bzw. Verkäufer zu wählen. Dann muss der gewünschte Mandant via Doppelklick markiert werden und die Löschtaste betätigt werden.

Andere Daten können später (solange bis die Anderkonten gesperrt sind) geändert oder ergänzt werden.

Sowohl bei der Neuanlage als auch der Änderung erfolgt eine formale Prüfung der Eingaben. Fehlerhafte Eingaben werden mit einer entsprechenden Meldung zurückgewiesen. Ergibt die Prüfung keine Beanstandung, so wird eine Masse geändert bzw. neu eingetragen.
Bei der Neuanlage wird die Übersicht im linken Bildschirm aktualisiert.

Im unteren Bildschirm werden alle Buchungen zu dieser Masse in aufsteigender Reihenfolge angezeigt, die zu dieser Masse erfolgt sind. Zu jeder Buchung wird:

  • die Verwahrbuch-Nr.,
  • die Art der Buchung,
  • das Datum,
  • der Buchungstext,
  • der Buchungsbetrag als Einnahme bzw. Ausgabe und
  • der neue Saldo

ausgegeben.

Weitere Informationen zur Buchungsart können der Beschreibung zum Programm 'Buchen Verwahrbuch' entnommen werden.

Funktionen

Im Programm (2410) stehen folgende Funktionen zur Verfügung:

im linken Teil (Baumstruktur Notare bzw. Übersicht Anderkonten):

Symbol | Taste | Funktion
 |  | zurück zur Baumstruktur
 |  | die ersten Anderkonten
 |  | die vorherigen Anderkonten
 |  | die nächsten Anderkonten
 |  | die letzten Anderkonten

im rechten Teil (Masse):

Symbol | Taste | Funktion
 |  | prüfen
 |  | für die Verkäufer/Käufer
 | F4 | vorheriger Mandant
 | F6 | dieser Mandant
 | F5 | nächster Mandant
 |  | Mandanten als Verkäufer oder Käufer zuordnen
 | Strg+D | Mandanten als Verkäufer bzw. Käufer löschen
 |  | für die Masse
 |  | Liste aller Massen zu diesem Bankkonto
 | F8 | vorherige Masse
 | F7 | diese Masse
 | F9 | nächste Masse
 |  | Rechnungs-Nr., -Datum
 | Strg+N | Neuanlage Masse
 | Strg+S | eine Masse ändern
 |  | eine Überweisung schreiben
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


Buchen Verwahrbuch

Adrasteia | Buchen Verwahrbuch | Rel. 2.07

Ist eine Masse angelegt, kann eine Buchung erfolgen.

Auf eine Masse kann zugegriffen werden über:

  • die Masse oder
  • das Bankkonto.

Nach Vorgabe kann über die entsprechenden Funktionen solange geblättert werden, bis die gewünschte Masse eingeblendet ist.

Abgeschlossene Massen können nicht mehr bebucht werden. Beim Blättern werden diese überlesen, d. h., es wird die nächste Masse angezeigt, die nicht abgeschlossen ist.

Bildschirm: Buchen Verwahrbuch

Ist eine Masse zur Buchung ausgewählt, werden die Eingabefelder dafür gesperrt und die Buchungsfelder zur Eingabe geöffnet.
Per 'Esc'-Taste wird die Sperrung aufgehoben, um Buchungen für eine andere Masse vorzunehmen.

Für eine Buchung müssen folgende Felder gefüllt werden:

  • der Buchungstext,
  • die Art,
  • das Belegdatum,
  • das Valutadatum und
  • der Buchungsbetrag.

Der Buchungstext kann via Parameter: Texte vorbelegt werden und per Klick auf einen Eintrag in das Feld 'Buchungstext' übernommen werden.

Die Buchungsart ist programmintern vorbelegt und kann sein:

für 'Geld'
Einn. | = Einnahme,
Ausg. | = Ausgabe,
Zins. | = Zinsen,
Geb. | = Gebühren,
für 'Kostbarkeiten'
InKost. | = Einnahme
OuKost. | = Ausgabe

Die Wahl der Buchungsart bestimmt, ob der Betrag unter de Rubrik Einnahme (Einn., Zinsen, InKost.) bzw. Ausgabe (Ausg., Geb., OutKost.) gebucht wird.

Das Belegdatum ist gleich dem Tagesdatum (dem Datum des Eintrags in das Verwahrbuch). Das Valutadatum wird mit dem Tagesdatum minus einem Tag vorbelegt und gibt das Datum auf dem Bankbeleg wieder.

Sind alle Felder gefüllt, kann die Buchung als Eintrag ins Verwahrbuch abgestellt werden.
Zunächst werden die Eingaben auf Vollständigkeit und Richtigkeit geprüft. Beanstandungen werden als Fehlermeldung ausgegeben und müssen korrigiert werden.
Ist alles o. k., erfolgt die Buchung. Dazu wird vom System die nächste lfd. Nr. vergeben.

Unmittelbar nach der Buchung wird die im unteren Bildschirmteil als oberste Buchung angezeigt. Gleichzeitg wird der Saldo aktualisiert.

Eine bestehende Buchung kann storniert werden, indem diese Buchung per Doppelklick in die Buchungszeile gehoben wird. Weiter muss das Feld 'Storno' oberhalb der Statuszeile angekreuzt sein. Eine Stornierung erfolgt mit negativem Vorzeichen.

Funktionen

Im Programm (2420) stehen folgende Funktionen zur Verfügung:

für die Massen:
Symbol | Taste | Funktion
 | Strg+F4 | die vorherige nicht abgeschlossene Masse
 | F4 | die vorherige Masse
 | F6 | die vorgegebene Masse
 | F5 | die nächste Masse
 | Strg+F5 | die nächste nicht abgeschlossene Masse
 | ESC | diese Masse beenden
für die Bankkonten:
 | F8 | vorheriges Konto
 | F11 | das vorgegebene Konto
 | 9 | nächstes Konto
allgemein:
 | F12 | buchen/stornieren
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


autom. Buchen Anderkonten (Swift MT940)

Adrasteia | autom. Buchungen | Rel. 2.07

Dieses Programm generiert aus den Bankdaten (Swift MT 940) Anderkontenbuchungen.

Bildschirm: autom. Buchen Anderkonten (Swift MT940)

Zunächst muss festgelegt werden, wo die Bankdaten zu finden sind. Diese Eintragung erfolgt einmalig, es sei denn, der Speicherort ändert sich.

Dann wird empfohlen, den Bankenparameter um die eigenen Geschäftskonto-Nr'n zu ergänzen, da diese dann vom Programm überlesen werden.

Das Programm selbst läuft nach diesen vorbereitenden Maßnahmen wie folgt:

  • Die Funktion "einlesen" konvertiert die Bankdaten (Swift MT940) in ein internes Format und zeigt die Buchungen an.
  • Die Funktion "buchen" übernimmt die als korrekt erkannten Buchungen (Zuordnung der Bankkonten zu den Anderkonten) ins Verwahrbuch.
  • Die Funktion "Anzeige aktualisieren" bietet die Möglichkeit, alle Daten (einschl. der gebuchten) oder nur die neuen anzuzeigen.

Die eingelesenen Dateien werden in das Verzeichnis "Archiv" verschoben, das unterhalb des Verzeichnisses der Bankdaten erwartet wird. Ist das Verzeichnis nicht vorhanden, werden die Dateien nicht gelöscht und beim nächsten Aufruf wieder verarbeitet. Da die Prüfung sich auf BLZ, Konto, Auszug, Blatt, Datum und lfd. Nr. erstreckt, kommt es zu keiner Doppelbuchung, wohl aber zu längeren Laufzeiten.

Die angezeigten Daten können in folgenden Feldern geändert werden:

  • Masse/Notar/Jahr,
  • Text und
  • Status: (neu, gebucht, gesperrt).

Die Funktion "Buchen" übernimmt nur Positionen, die eine (gültige) Eintragung in den Feldern: Masse/Notar/Jahr aufweisen. Die Buchung selbst unterscheidet sich nicht von den manuellen im Programm Buchen Anderkonten. Nach der Buchung wird der Satz als "gebucht" gekennzeichnet.

Die Funktion "Reorg" löscht alle Einträge, die nicht als: neu verschlüsselt sind!

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Speichern der Eingaben für eine Position
 |  | Speichern der Eingaben für mehrere Positionen
 |  | Reorganisation
 |  | Parameter (Speicherort Bankdaten)
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


Druck Verwahrbuch

Adrasteia | Druck Verwahrbuch | Rel. 2.07

Ein Verwahrbuch kann jederzeit erstellt werden.

Es werden alle Buchungen in der Reihenfolge ihres Eingangs in das Verwahrbuch unabhängig von der Zuordnung zur Masse ausgegeben.

Bildschirm: Druck Verwahrbuch

Das Verwahrbuch eines Jahres kann für einen Notar oder alle erstellt werden.

Alle weiteren Felder sind wahlfrei. Erfolgen keine Eingaben, so wird das gesamte Verwahrbuch ausgegeben. Wird dagegen eine Verwahrbuch-Nr. oder Seite von/bis vorgegeben, so wird das Verwahrbuch ab Vorgabe erstellt.
Intern wird grundsätzlich mit dem ersten Eintrag begonnen, um die Seitenzahl richtig fortzuschreiben. Die Seiten bis zur Vorgabe werden nicht mit ausgegeben.

Die Seitennumerierung kann sich ggf. ändern, indem weitere Buchungen für nummermäßig kleinere Massen getätigt werden. Daher können im Mittelteil des Bildschirms die zuletzt geänderten Anderkonten per Aktualiserungsfunktion aufgeführt werden.

Die Ausgabe kann verschiedentlich erfolgen:

  • als Text-Datei,
  • als PDF-Dokument oder
  • als Druck-Datei.
Beispiel: Verwahrbuch

Funktionen

Im Programm (8410) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Anzeige zuletzt geänderter Anderkonten aktualisieren
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Namensverzeichnis Anderkonten

Adrasteia | Namensverzeichnis Anderkonten | Rel. 2.07

Das Namensverzeichnis Anderkonten listet Verkäufer und Käufer der Massen eines Notars für ein Jahr.

Bildschirm: Namensverzeichnis Anderkonten

Die erste Auswahl erfordert den Notar, wobei zwischen einem und allen gewählt werden kann. Die zweite betrifft das Jahr des Namensverzeichnisses.

Dann kann gewählt werden, ob nur Käufer, nur Verkäufer oder beide einbezogen werden.

Nach jedem Namen können keine, eine oder zwei Leerzeilen gedruckt werden.

Die Ausgabe kann verschiedentlich erfolgen:

  • als Text-Datei,
  • als PDF-Dokument oder
  • als Druck-Datei.
Beispiel: Liste Namensverzeichnis

Funktionen

Im Programm (8420) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Alt+R |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Verwahrgeschäfte

Adrasteia | Übersicht Verwahrgeschäfte | Rel. 2.07

Das Programm listet die Verwahrgeschäfte eines Notars für ein Jahr.

Bildschirm: Übersicht Verwahrgeschäfte

Die erste Auswahl betrifft das Jahr, für das die Übersicht erstellt werden soll.
Die zweite ('nach dem Stand vom') betrifft das genaue Datum innerhalb des Jahres, die dritte ('per') das Datum, an dem die Auswertung erstellt ist.

Dann wird der Notar angegeben, wobei zwischen einem und allen gewählt werden kann.

Als Bezugsdatum kann das Beleg- oder das Valutadatum angegeben werden. Diese Daten entsprechen denen der Buchungsmaske im Programm Buchen Verwahrbuch.

Die Sortierung kann in zweierlei Weise erfolgen:

  • nach Masse oder
  • nach Bank.

Beispiel: Liste Übersicht Verwahrgeschäfte

Funktionen

Im Programm (8430) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


nicht berechnete Anderkonten

Adrasteia | nicht berechnete Anderkonten | Rel. 2.07

Alle Anderkonten, die nicht abgerechnet sind, werden mit der Masse-Nr. gelistet.
Alternativ wird eine Auswertung unter Angabe des Datums, der Akte und des Gegenstandes generiert.

Bildschirm: nicht berechnete Anderkonten

Die erste Auswahl betrifft den Notar, für den die Liste erstellt werden soll. Es kann gezielt ein Notar oder die Option 'alle Notare' gewählt werden.

Dann wird das Jahr angegeben, für das die Auswertung erstellt werden soll.

Die Auswertung kann anhand der Anderkonten oder Verwahrbucheinträge erfolgen. Im ersten Fall werden alle nicht abgeschlossenen Massen gezeigt, im zweiten all die 'Ausgaben' des Verwahrbuches, die nicht berechnet wurden.

Es können alle Anderkonten/Verwahrbucheinträge zur Auswertung herangezogen werden, indem die Felder von/bis Masse nicht gefüllt sind. Erfolgt hier eine Eingabe, muss die Auswahl 'bis' größer als die Auswahl 'von' sein. Es werden in diesem Fall die Massen innerhalb der Auswahl 'von/bis' ausgewertet.

Die Option 'nur Massen/VBU-Nr.' erstellt die einfache Auflistung.

Die Option 'nach Akten sortiert' bringt eine Sortierung der Daten in aufsteigender Reihenfolge zu jeder Akte.

Beispiel: Liste nicht berechneter Urkunden

Funktionen

Im Programm (8440) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Druck Massenbuch

Adrasteia | Druck Massenbuch | Rel. 2.07

Alle Buchungen zu einer Masse werden gelistet (Massenbuch).

Es werden alle Buchungen in der Reihenfolge ihres Eingangs in das Massebuch unabhängig von der Zuordnung zum Verwahrbuch ausgegeben.

Bildschirm: Druck Massenbuch

Die erste Auswahl betrifft den Notar, für den ein Massenbuch erstellt werden soll. Es kann gezielt ein Notar oder die Option 'alle Notare' gewählt werden.

Dann wird das Jahr angegeben, für das die Auswertung erstellt werden soll.

Es können alle Anderkonten zur Auswertung herangezogen werden, indem die Felder von/bis Masse nicht gefüllt sind. Erfolgt hier eine Eingabe, muss die Auswahl 'bis' größer als die Auswahl 'von' sein. Es werden in diesem Fall die Massen innerhalb der Auswahl 'von/bis' ausgewertet.

Zuletzt kann angegeben werden, ob je Masse eine gesonderte Datei ausgegeben werden soll oder ob alle gewählten Massen in einer Datei zusammengefaßt werden, wobei jede Masse mit einer neuen Seite beginnt.

Beispiel: Liste Massenbuch

Funktionen

Im Programm (8450) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Bankenliste Anderkonten

Adrasteia | Bankenliste Anderkonten | Rel. 2.07

Eine Liste mit den Banken der Anderkonten wird erstellt.

Bildschirm: Bankenliste Anderkonten

Zuerst wird der Notar angegeben, für den die Liste erstellt werden soll. Es kann gezielt ein Notar oder die Option 'alle Notare' gewählt werden. Für jeden Notar wird eine separate Auswertung erstellt.

Die zweite Auswahl betrifft die Jahre, für die die Auswertung erstellt werden soll. Das kann genau ein Jahr, mehrere Jahre (von/bis) oder die Option: 'alle Jahre' sein.

Beispiel: Bankenliste Anderkonten

Per Default sind 'alle Konten' und die Sortierung nach 'Bank' vorbelegt.

Die Sortierung der Ausgabe erfolgt nach:

  • Bank,
  • Konto oder
  • Masse.

Die Auswertung enthält:

  • alle,
  • nur abgeschlossene oder
  • offne Anderkonten.

Zu den abgeschlossenen Anderkonten zählt eine Masse dann, wenn im Programm Anderkonten das Kennzeichen 'abgeschlossen' belegt ist. Offene Anderkonten habe einen Saldo ungleich null. Beim Abgleich kann auf das Buchungs- oder Valutadatum Bezug genommen werden.

Die Auswertung kann weiter auf eine Bank begrenzt sein, indem im entsprechenden Feld eine Eintragung erfolgt. Die Bank-Nr. muss im Bankenparameter angelegt sein.

Funktionen

Im Programm (8460) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Suchen Bank-Nr. (Bankenstamm)
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Saldenliste Anderkonten

Adrasteia | Saldenliste Anderkonten | Rel. 2.07

Alle Anderkonten, die nicht abgeschlossen sind, können je MitarbeiterIn mit der Masse-Nr. und dem aktuellen Saldo gelistet werden.

Bildschirm: Saldenliste Anderkonten

Die Auswahl betrifft zunächst die Notare, die insgesamt oder einzeln zur Auswertung herangezogen werden können.

Dann die MitarbeiterInnen 'von...bis...' oder alle.
Weiter kann unterschieden werden, ob alle MitarbeiterInnen in einer Auswertung zusammengefasst werden oder je Mitarbeiterin eine separate Auswertung erstellt werden soll.

Zuletzt wird ausgewählt, ob nach Akte oder SachbearbeiterIn ausgewertet wird.

Beispiel: Liste Saldenliste Anderkonten

Funktionen

Im Programm (8490) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Sperren Anderkonten

Adrasteia | Sperren Anderkonten | Rel. 2.07

Anderkonten können so lange gepflegt werden, bis sie gesperrt sind.

Bildschirm: Sperren Anderkonten

Dazu muss ein Notar anhand des Kürzels gewählt werden. In diesem Zuge wird eine Tabelle mit 100 Jahren aufgeblendet. Jedes Element steht für ein Jahr. Wird ein Jahr mit einem Haken versehen, ist das Jahr für weitere Änderungen gesperrt.
Änderungen müssen gespeichert werden, um wirksam zu werden.

Funktionen

Im Programm (2460) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


Kontenpool

Adrasteia | Kontenpool | Rel. 2.07

Für die Verwaltung der Anderkonten werden von den Banken oft Kontonummernkreise zur Verfügung gestellt, die von den Notaren selbst verwaltet werden.

Es werden alle Daten für einen Notar angezeigt, sofern das Feld Bank-Nr. bzw. BLZ blank ist, ansonsten nur die der entsprechenden Bank.

Bildschirm: Kontenpool

Das erste Auswahlkriterium betrifft den Notar. Im zweiten Schritt wird die Bank anhand der Banknummer bzw. der Bankleitzahl gewählt. Dann können die Kontonummern erfasst werden.

Die Konto-Nr. wird dem Prüfziffernverfahren (entnommen der BLZ) unterworfen, sodass Fehleingaben vermieden werden.

Bei einem neuen Vertrag wird eine Konto-Nr. reserviert. Dazu wird die Akte sowie die Beteiligten eingetragen. Das Feld 'div. Kennzeichen' kann frei belegt werden. Die Masse slebst wird oft erst beim erstmaligen Zahlungeingang angelegt.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | F7 | neuer Eintrag
 | F9r | Eintrag aktualisieren
 | F8r | Eintrag löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Anderkonten

Adrasteia | Übersicht Anderkonten | Rel. 2.07

Die Übersicht Anderkonten ermöglicht es, Anderkonten nach verschiedenen Kriterien zu selektieren, zu sortieren oder in Excel auszugeben.

Bildschirm: Übersicht Anderkonten

Es kann nach div. Kriterien selektiert werden, wobei die bereits gelisteten Daten beigehalten werden können.

Funktionen

Im Programm (2490) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | via Maus selektieren | gefundenen Eintrag per Doppelklick übernehmen
 | F4 | vorheriger Eintrag
 | F6 | dieser Eintrag
 | F5 | nächster Eintrag
 | Enter | neue Suche
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Rechnungen

Adrasteia | Rechnungen | Rel. 2.07

Rechnungen sind der Spiegel der geleisteten Arbeit des Notars.

Folgende Programme stehen in der Anwendung zur Verfügung:

  • Kostenrechnung
  • Depotabrechnung
  • Kostenberechnung
  • Rechnungskontrolle
  • Auslagen
  • Jahreslisten
  • Überweisungen
  • an FiBu
  • von FiBu
  • Mahnungen
  • Druck Rechnungen
  • Rechnungskontrollliste
  • Druck Auslagen


Kostenrechnung

Adrasteia | Kostenrechnung | Rel. 2.07

Kostenrechnung

Die Leistungen des Notars werden gemäß Kostenordnung in der Kostenrechnung abgerechnet.

Die Abrechnung erfolgt in mehreren Schritten:

  • Auswahl des rechnungstellenden Notars
    • ,
  • Auswahl des/der Mandanten,
  • Auswahl der Urkunde(n),
  • Ermittlung der Gebühr je Urkunde,
  • ggf. Verrechnung von Auslagen und
  • ev. a-cto-Hebegebühren.

Die Abrechnung der Anderkonten erfolgt im Programm Depotabrechnung.

Rechnungskopf

Im Rechnungskopf der Kostenrechnung werden Notar (Rechnungssteller), Mandant(en) (Rechnungsempfänger) und Urkunde(n) (Rechnungsgegenstand) zur Abrechnung ausgewählt.

Bildschirm: Kostenrechnung

Zunächst wird der Notar (Rubrik "Rechnung") ausgewählt, der die Kostenrechnung ausstellt.

Ist der Rechnungsempfänger ein einzelner Mandant, wird dieser über das Feld 'Mandant' ausgewählt. Dazu reicht es, den Suchnamen bzw. einen Teil davon vorzugeben und: via

  • F3 oder Symbol auf das Suchprogramm Mandanten oder
  • F4 auf den vorherigen Mandanten
  • F5 auf den nächsten Mandanten oder
  • F6 auf exakt den vorgegebenen Mandanten

zuzugreifen.

Zum Rechnungsempfänger kann in gleicher Weise ein weiterer Mandant gewählt werden, zu dessen Händen die Rechnung geht.

Soll die Rechnung an mehrere Mandanten gehen, muss das Auswahlfeld 'Mandanten' (Rubrik "Splitting") belegt werden. Dann wird auf den Bildschirm 'Mandantensplitting' verzweigt.

Nach Bestimmung des/der Mandanten muss eine oder mehrere Urkunden (Rubrik 'Urkunden') zur Abrechnung gewählt werden.

Eine Urkunde wird in der Form: Notar/Urkunden-Nr./Jahr identifiziert. Kommen mehrere Urkunden zur Abrechnung, muss das Auswahlfeld 'Urkunden' belegt werden. Dann wird auf den Bildschirm 'Urkundensplitting' verzweigt.
Analog zur Mandantensuche kann auf Urkunden via Symbol bzw. Funktionstaste zugegriffen werden via:

  • F7 auf exakt diese Urkunde,
  • F8 auf die vorherige Urkunde oder
  • F9 auf die nächste Urkunde.

Ist die Urkunde bereits abgerechnet, wird per Meldung unter Bezugsnahme auf die Rechnung darauf hingewiesen. Solange damit kein Eintrag in der Jahresliste verbunden ist, kann eine Urkunde mehrfach abgerechnet werden. Ebenso ist es möglich, eine sogenannte Nuller-Urkunde (noch nicht eingetragene Urkunde) abzurechnen.

Eine Sonderform des Splittings ist das Splitten mehrerer Urkunden auf mehrere Rechnungen durch Belegen der Auswahl 'Urkunden/Rg'n'. Dazu werden mehrere Urkunden zu einem Mandanten wie beim normalen Urkundensplitting erfasst. Im Zuge der Rechnungserstellung wird jedoch je Urkunde eine eigene Rechnung ausgegeben.

Aus der ersten Urkunde wird die dort gespeicherte Akte in das Feld 'Akte' übernommen.

Vervollständigt wird der Bildschirm mit Angaben zum Sachbearbeiter und Durchwahl.

Im Folgebildschirm werden die Gebühren zur Urkunde erfasst.

Funktionen

In diesem Programmteil (3310) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | für die Mandanten
 | F3 | Mandantensuche
 | F4 | vorheriger Mandant
 | F6 | dieser Mandant
 | F5 | nächster Mandant
 |  | für die Urkunden
 | F8 | vorherige nicht abgerechnete Urkunde
 | F7 | diese Urkunde
 | F9 | nächste nicht abgerechnete Urkunde
 |  | für Rechnungen
 | F11 | vorherige Rechnung
 |  | diese Rechnung
 | F12 | nächste Rechnung
 | Enter | ausführen
 |  | Storno einer vorhandenen Rechnung
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende

Mandantensplitting

Ist mehr als ein Rechnungsempfänger vorgesehen, kann die Rechnung auf bis zu 250 Mandanten prozentual gesplittet werden.

Bildschirm: Mandantensplitting

Die Auswahl der Mandanten erfolgt wie im Rechnungskopf durch Vorgabe des Suchnamens und Anklicken der entsprechenden Symbole bzw. Betätigen der Funktionstasten.
Zu einem Mandanten kann auch hier die "z. Hd."-Eigenschaft durch Anwahl eines weiteren Mandaten genutzt werden.

Zu den einzelnen Mandanten muss der Anteil an der Rechnung in Prozenten angegeben werden. Der Prozentsatz für einen Mandanten hat 2 Vor- und 5 Nachkommastellen. Somit lassen sich 1/10.000-Anteile erfassen.
Unterbleibt die Prozentangabe bei der Übernahme eines Mandanten in die Splittingtabelle, so muss vor Verlassen des Programmteils via Symbol eine lineare oder prozentuale Prozentverteilung erfolgen. Bei der linearen Verteilung wird jeder Mandant mit gleichem Anteil bedacht. Bei der prozentualen Verteilung wird versucht, die Anteile an die Vorgaben anzupassen. Das Ergebnis muss immer 100 % betragen. Abweichungen werden dem letzten Mandanten zugeordnet. Sind beispielsweise drei Mandanten mit jeweils 1/3 vorhanden, so werden die ersten beiden mit 33,33% und der letzte mit 33.34% abgerechnet.

Nachdem alle Mandanten in die Tabelle eingetragen sind, kann der Bildschirm verlassen werden, um zum Rechnungskopf zurückzukehren.

Funktionen

In diesem Programmteil stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Mandantensuche
 | F4 | vorheriger Mandant
 | F6 | dieser Mandant
 | F5 | nächster Mandant
 | Strg+S | Mandant speichern
%L |  | Prozent linear
%P |  | Prozent prozentual
 | Strg+D | Mandant löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende

Urkundensplitting

Sollen mehrere Urkunden in einer Kostenrechnung abgerechnet werden, so müssen diese in die Splittingtabelle "Urkunden" eingetragen werden.

Bildschirm: Urkundensplitting

Bis zu 250 Urkunden je Kostenrechnung können abgerechnet werden.

Die Auswahl der Urkunden erfolgt analog der Auswahl im Rechnungskopf. Zunächst ist Notar und Jahr der Urkundenrolle, dann die Urkunde(n) auszuwählen. Das kann eine einzelne Urkunde oder eine Reihe von.../bis.. sein. Auch ist es möglich, Urkunden anderer Notare der Sozietät abzurechnen.

Ist eine Urkunde bereits abgerechnet, wird in einer Meldung unter Angabe der Rechnung je Urkunde darauf hingewiesen. Eine erneute Abrechnung ist dennoch möglich, so weit kein Eintrag in die Jahresliste damit verbunden war.

Die Reihenfolge der Urkunden wird durch die Position (lfd. Nr. in der Tabelle) bestimmt.

Ausgwählte Urkunden sind im Mittelteil des Bildschirms gelistet. Durch Doppelklick auf eine Position wird die oben eingespielt und kann dort aus der Auswahl gelöscht werden. Soll die Position geändert werden, muss zuvor gelöscht werden und danach unter neuer Position gespeichert werden.

Sind alle gewünschten Urkunden erfasst, wird der Bildschirm verlassen, um zum Rechnungskopf zurückzukehren.

Hinweis: Solange eine Rechnung nicht an die Finanzbuchhaltung übergeben wurde, kann später bei der Gebührenerfassung eine Urkunde hinzugefügt werden.

Funktionen

In diesem Programmteil stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F4 | vorherige nicht abgerechnete Urkunde
 | F6 | diese Urkunde
 | F5 | nächste nicht abgerechnete Urkunde
 | Strg+S | Urkunde speichern
 | Strg+D | Urkunde löschen
 |  | Tabelle sortieren
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende

Gebühren

Nachdem die Rechnungskopfdaten (Aussteller, Empfänger und Gegenstand) bestimmt sind, werden die Gebühren je Urkunde ermittelt.

Nach dem Bildschirmaufbau werden die Daten - so weit vorhanden - der Urkunde bzw. ersten Urkunde der Splittingtabelle übernommen.
Oben links wird die Urkunden-Nr. und in das Textfeld in der Mitte des Bildschirms der Gegenstand der Urkunde angezeigt. Rechts ist die Rechnungs-Nr. eingeblendet, die bei einer neuen Rechnung = null ist.
Der Mittelteil des Bildschirms ist für die Erfassung der Gebühren vorgesehen.

Sind Daten zu dieser Urkunde aus der Kostenberechnung vorhanden, werden diese hier eingespielt. Ansonsten ist der Abrechnungsteil leer bis auf die erste Gebührenspalte, die mit der Eintragung aus dem Parameter Meldungen unter Pogramm-Nr. 3310 und lfd. Nr. 0001 vorbelegt werden kann.

Bildschirm: Gebühren

Sind Text, Paragraph(en) der Kostenordnung und Bemessungsgrundlage erfasst, kann via Betätigen des Symbols "grüne Ampel" die Gebühr geprüft und errechnet werden.
Bevor die Gesamtsumme gebildet wird, erfolgt die Berechnung Mehrwertsteuer aus MwSt-Schlüssel iVm. dem Datum der Urkunde.

Dieser Vorgang wiederholt sich für alle Urkunden, die zur Abrechnung ausgewählt sind. Danach erfolgt nach Betätigen des Symbols "Drucken" zunächst eine formale und inhaltliche Prüfung der Daten zu jeder Urkunde. Fehler werden angezeigt. Sonst erfolgt die Übernahme in die Rechnungsdatei (die Vergabe der Rechnungs-Nr. erfolgt durch das System) und die Ausfertigung der Rechnung(en).

Hinweis: Bei der Berechnung mehrerer Urkunden kann es zu einer Differenz zwischen der Abrechnung der einzelnen Urkunden und der Gesamtsumme kommen. Angenommen, es werden drei Urkunden mit jeweils einer Gebühr über 11,11 € berechnet, so ergibt sich je Urkunde bei einem Steuersatz von 16 % eine MwSt. über 1,78 € und gesamt 12.89 €. Die Gesamtsumme beträgt 3 * 12,89 = 38.67 €. Wird aus diesem Gesamtbetrag nun die MwSt. rausgerechnet, so ergibt das 38,68 ./. 1,16 = 33,34, also -,01 Cent mehr als die Summe der Nettobeträge. Der MwSt.-Betrag verringert sich entsprechend:
 | einzeln | gesamt
netto: | 33,33 | 33,34
Steuer: | 5,34 | 5,33
gesamt: | 38,67 | 38,67
Ausgegeben werden unter "gesamt" die neu errechneten Beträge der rechten Spalte!

Rechnungsdruck

Der Rechnungsdruck selbst erfolgt anhand von Vorlagen, die im Unterverzeichnis "Vorlagen" unterhalb der Print-Library als Textdateien verwaltet werden:

  • RgKopf.txt - Rechnungskopf mit Anschrift, Rg-Nr., Datum der Rechnung etc.,
  • RgUrku.txt - wie eine Urkunde in der Rechnung erscheint,
  • RgHebe.txt - wie die Hebegebühren (a'cto.) dargestellt werden,
  • RgSeiW.txt - Information bei Seitenwechsel (Folgeseiten) und
  • RgFuss.txt.- wie eine Rechnung endet.

In diesen Vorlagen wird mit Platzhaltern gearbeitet, die eine flexible Rechnungsgestaltung ermöglichen.

Nach Abschluss der Fakturierung wird auf den Bildschirm Rechnungskopf zurückverzweigt. Dabei wird die zuletzt vergebene Rechnungs-Nr. unten links angezeigt.

Funktionen

In diesem Programmteil stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | Gebühren prüfen/rechnen
 | Shift+F7 | erste Urkunde
 | F4 | vorherige Urkunde
 | F5 | nächste Urkunde
 | Shift+F5 | letzte Urkunde
 |  | Bildschirminhalt kopieren
 |  | kopierten Bildschirminhalt einfügen
 | F6 | eine weitere Urkunde einbinden
 | F7 | Daten zur Urkunde speichern
 | F8 | Urkunde aus der Tabelle löschen
 | F2 | Gebühren prüfen/rechnen
 | F12 | Rechnung erstellen und drucken
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende

Hebegebühren a'cto.

Mandanten erhalten beim Wohneigentum normalerweise eine Kostenrechnung über den Vertragsabschluss. Erst später, nach Abwicklung des Anderkontos werden Hebegebühren berechnet. Das führt in der Praxis oft zu Unverständnis. Daher wurde der Weg der Vorauszahlung gewählt.

Bildschirm: Hebegebühren

Aus dem Kaufvertrag geht meistens hervor, in welcher Form die Abwicklung erfolgt. So kann dieser Weg vorweggenommen werden. Bis zu sieben Einträge können a'cto. abgerechnet werden. Die Gebührenspalte wird mit der Eintragung aus dem Parameter Meldungen unter Pogramm-Nr. 3310 und lfd. Nr. 0002 vorbelegt.

Beim Verlassen des Bildschirms müssen die Hebegebühren zu einer Urkunde gespeichert werden.

Funktionen

In diesem Programmteil stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | Bildschirminhalt kopieren
 |  | kopierten Bildschirminhalt einfügen
 | Alt+A | Gebühren prüfen/rechnen
 | Strg+S | speichern
 | Strg+D | Hebegebühr löschen
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende

Auslagen

Ist im Bildschirm Gebühren das Auswahlfeld Auslagen angekreuzt, wird auf diesen Bildschirm verzweigt.

Bildschirm: Auslagen

Alle Auslagen zu einer Akte sind hier gelistet. Durch Markieren einer/mehrerer Position/en werden diese in den Abrechungsteil der jeweiligen Urkunde übernommen. Dabei wird unterschieden, ob die Auslage vorsteuerberechtigt war oder nicht. Ohne Vorsteuer-Schlüssel wird die Auslage unter 'steuerfreie Auslagen' aufgeführt. Die entsprechende Gebührenspalte wird mit der Eintragung aus dem Parameter Meldungen unter Pogramm-Nr. 3310 und lfd. Nr. 0003 vorbelegt.

Funktionen

In diesem Programmteil stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F4 | Auslagen zur vorherigen Akte
 | F6 | Auslagen zu dieser Akte
 | F5 | Auslagen zur nächsten Akte
 |  | markierte Auslagen übernehmen und zurück zu den Gebühren
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


Depotabrechnung

Adrasteia | Depotabrechnung | Rel. 2.07

Depotabrechnung

Bei Programmstart wird das lfd. Jahr und der Notar vorgeschlagen, der demjenigen über die Benutzerberechtigung zugeordnet ist, der das Programm aufruft. Sind Massen vorhanden, werden die Daten der letzten Masse (Akte und Anschrift des ersten Käufers) übernommen.

Rechnungskopf

Bildschirm: Depotabrechnung

Das abzurechnende Anderkonto wird im Format: Masse/Notar/Jahr gewählt. Es kann eine Masse-Nr. direkt eingegeben oder via Funktionstasten oder Anklicken der Symbole darauf zugegriffen bzw. vor- und rückwärts geblättert werden.

Beim direkten Zugriff wird jede Masse angezeigt, beim Blättern nur die nicht abgerechneten. Zur Masse werden die Daten des Käufers (erster Käufer aus der Tabelle Käufer/Verkäufer im Anderkonto) in die Anschriftsfelder eingespeist. Ebenso die Akte.

Soll die Rechnung auf mehrere Mandanten aufgeteilt werden, so ist in der Rubrik 'Splitting' das Feld 'Mandanten' anzukreuzen. Dann verzweigt das System auf den Bildschirm Mandantensplitting.

Ist die abzurechnende Masse gewählt, wird auf den Bildschirm Gebühren zur Abrechnung des Anderkontos verzweigt.

Funktionen

Im diesem Programmteil (3230) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | für die Mandanten
 | F3 | Mandantensuche
 | F4 | vorheriger Mandant
 | F6 | dieser Mandant
 | F5 | nächster Mandant
 |  | für die Massen
 | F8 | vorherige nicht abgerechnete Masse
 | F7 | diese Masse
 | F9 | nächste nicht abgerechnete Masse
 |  | für Rechnungen
 | F11 | vorherige Rechnung
 |  | diese Rechnung
 | F12 | nächste Rechnung
 | Enter | ausführen
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende

Hebegebühren

Nach Auswahl einer Masse werden die Auszahlungen eingespielt. Alle anderen Positionen (Einnahmen, Zinsen, Gebühren etc.) bleiben unberücksichtigt.

Die Auszahlungen sind im Mittelteil des Bildschirms auf der linken Seite dargestellt. Der rechte Teil (Abrechnung) ist zunächst leer.

Bildschirm: Gebühren (Depotabrechnung)

Nach dem Bildschirmaufbau werden die Daten - so weit vorhanden - der Masse übernommen.
Oben links wird die Massen-Nr. und in das Textfeld in der Mitte des Bildschirms der Gegenstand der Masse angezeigt. Rechts ist die Rechnungs-Nr. eingeblendet, die bei einer neuen Rechnung = Null ist.
Der Mittelteil des Bildschirms ist unterteilt:

  • links die Auszahlungen und
  • rechts der Abrechnungsteil für die Gebühren.

Die Gebühren für abgerechnete Positionen werden im mittleren Teil des Bildschirms auf der rechten Seite abgestellt. Unten rechts wird der errechnete MwSt-Betrag sowie Gesamtbetrag angezeigt.

Einzelne Positionen können von der Berechnung ausgenommen, im Betrag geändert oder zu einer Position zusammengefasst werden.
Um eine Position zu bearbeiten, muss diese selektiert werden. Dazu muss das 'Kästchen' links vor einer Position mit einem Haken versehen und anschließend eine der folgenden Funktionen betätigt werden:
Symbol | Funktion | Bedeutung
 | F5 | Positionen gruppieren | 2-n Positionen können zu einer Auszahlung unter einer 'lfd. Nr.' zusammengefasst werden.
 | F6 | neue Position | Eine neue Position hinzufügen.
 | F7 | Auszahlungsbetrag ändern | Den Betrag zu 1-n Positionen gemäß Vorgabe im Feld 'Betrag' ändern.
 | F8 | Positionen löschen | 2-n Positionen von der Berechnung ausnehmen (Feld 'lfd. Nr.' = 999)
 | F9 | reset Auszahlungen | Den ursprünglichen Zustand wiederherstellen.
 | F11 | erstelle Gebühren | Gebühren erstellen.

Sind alle Auszahlungen wie gewünscht gruppiert, erfolgt die Abrechnung des Anderkontos.

Die errechneten Gebühren sind im mittleren Bildschirmteil rechts dargestellt. Die Gebühren errechnen sich anhand der Tabellen Hebegebühren.

Die Berechnung unterscheidet zwei Hauptfälle:

  • Abrechnung der Auszahlungen und
  • Mehrkosten.

Beide können nebeneinander gerechnet werden. Ist das Feld 'Mehrkosten (oben rechts) nicht angekreuzt, handelt es sich um die normale Abrechnung des Anderkontos. Ist es mit einem Häkchen versehen, so muss in den darunterliegenden Feldern entschieden werden, ob diese dem Käufer und Verkäufer zugeordnet werden. Mehrkosten entstehen durch das Gruppieren von Auszahlungen zu einer Position. Sie bilden den Betragsunterschied, der sich aus der Differenz der Gebühr einer gruppierten Position zur Summe der Einzelgebühren ergibt.

Werden Mehrkosten abgerechnet, so werden zwei Depotabrechnungen generiert.

Zusätzlich können Auslagen verrechnet werden. Dazu muss das Feld 'Auslagen' (oben links) angekreuzt sein. Das Programm verzweigt auf den Bildschirm Auslagen, in dem solche der Abrechnung zugeordnet werden.

Nach Betätigen des Symbols "Drucken" erfolgt eine formale und inhaltliche Prüfung der Daten. Fehler werden angezeigt. Sonst erfolgt die Übernahme in die Rechnungsdatei (die Vergabe der Rechnungs-Nr. erfolgt durch das System) und die Ausfertigung der Rechnung(en).

Der Rechnungsdruck selbst erfolgt anhand von Vorlagen, die im Unterverzeichnis "Vorlagen" unterhalb der Print-Library als Textdateien verwaltet werden:

  • RgKopf.txt - Rechnungskopf mit Anschrift, Rg-Nr., Datum der Rechnung etc.,
  • RgHebe.txt - wie die Hebegebühren (a'cto.) dargestellt werden,
  • RgSeiW.txt - Information bei Seitenwechsel (Folgeseiten) und
  • RgFuss.txt.- wie eine Rechnung endet.

In diesen Vorlagen wird mit Platzhaltern gearbeitet, die eine flexible Rechnungsgestaltung ermöglichen.

Nach Abschluß der Fakturierung wird auf den Bildschirm Rechnungskopf zurückverzweigt. Dabei wird die zuletzt vergebene Rechnungs-Nr. unten links angezeigt.

Funktionen

Im Bildschirm Gebührenabrechnung stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | für die Auszahlungen (linke Bildschirmseite)
 | Alt+A | Positionen gruppieren
 | F7 | den Betrag für eine Position ändern
 | F8 | Position nicht abrechnen (lfd.Nr. = 999)
 | F9 | alle lfd. Nr. auf null zurücksetzen
 |  | für die Gebühren (rechte Bildschirmseite)
 | F2 | rechne Gebühren
 | Alt+D | Depotabrechnung drucken
 | Alt+R | Reset: lösche Gebühren (rechte Bildschirmseite)
 | F1 | Hilfe
 | Esc | Ende

Auslagen

Ist im Bildschirm Gebühren das Auswahlfeld Auslagen angekreuzt, wird auf diesen Bildschirm verzweigt.

Bildschirm: Auslagen

Alle Auslagen zu einer Akte sind hier gelistet. Durch Markieren einer/mehrerer Positionen werden diese in den Abrechungsteil der jeweiligen Urkunde übernommen. Dabei wird unterschieden, ob die Auslage vorsteuerberechtigt war oder nicht. Ohne Vorsteuer-Schlüssel wird die Auslage unter 'steuerfreien Auslagen' aufgeführt.

Nach Zuordnung der Auslagen wird zu den Gebühren zurückverzweigt

Funktionen

In diesem Programmteil stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F4 | Auslagen zur vorherigen Akte
 | F6 | Auslagen zu dieser Akte
 | F5 | Auslagen zur nächsten Akte
 |  | markierte Auslagen übernehmen und zurück zu den Gebühren
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende

Mandantensplitting

Ist mehr als ein Rechnungsempfänger vorgesehen, kann die Rechnung auf bis zu 32 Mandanten prozentual gesplittet werden.

Bildschirm: Mandantensplitting

Die Auswahl der Mandanten erfolgt durch Vorgabe des Suchnamens und Anklicken der entsprechenden Symbole bzw. Betätigen der Funktionstasten.
Zu einem Mandanten kann auch hier die "z. Hd."-Eigenschaft durch Anwahl eines weiteren Mandaten genutzt werden.

Zu den einzelnen Mandanten muss der Anteil an der Rechnung in Prozenten angegeben werden. Der Prozentsatz für einen Mandanten hat 2 Vor- und 5 Nachkommastellen. Somit lassen sich 1/10.000-Anteile erfassen.
Unterbleibt die Prozentangabe bei der Übernahme eines Mandanten in die Splittingtabelle, so muss vor Verlassen des Programmteils via Symbol eine lineare oder prozentuale Prozentverteilung erfolgen. Bei der linearen Verteilung wird jeder Mandant mit gleichem Anteil bedacht. Bei der prozentualen Verteilung wird versucht, die Anteile an die Vorgaben anzupassen. Das Ergebnis muss immer 100 % betragen. Abweichungen werden dem letzten Mandanten zugeordnet. Sind beispielsweise drei Mandanten mit jeweils 1/3 vorhanden, so werden die ersten beiden mit 33,33% und der letzte mit 33.34% abgerechnet.

Über eine Vorauswahl werden verschiedene Kombinationen von Rechnungsempfägern (Käufer und/oder Verkäufer aus dem Anderkonto) vorgeschlagen:

K | Käufer-Splitting (die Abrechnung geht zu gleichen Teilen an alle Käufer)
V | Verkäufer-Splitting (Abrechnung zu gleichen Teilen an alle Verkäufer)
B | Splitting an alle Käufer und die Mehrkosten an alle Verkäufer
K1 | Splitting der Käufer mit der z.Hd-Erweiterung (je 1. u. 2. Käufer, 3. u. 4. etc.)
V1 | Verkäufer-Splitting analog zu K1
B1 | analog 'B' incl der z.Hd.-Erweiterung
KS | Käufer-Splitting, Verkäufer-Splitting mit z.Hd.-Erweiterung
VS | Verkäufer-Splitting, Käufer-Splitting mit z.Hd.-Erweiterung.

Der Vorschlag kann anschließend bearbeitet werden, indem beispielsweise die Prozentzuordnung geändert oder Mandanten herausgenommen werden.

Nachdem alle Mandanten in die Tabelle eingetragen sind, kann der Bildschirm verlassen werden, um zum Rechnungskopf zurückzukehren.

Funktionen

In diesem Programmteil stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Mandantensuche
 | F4 | vorheriger Mandant
 | F6 | dieser Mandant
 | F5 | nächster Mandant
 | Strg+S | Mandant speichern
%L |  | Prozent linear
%P |  | Prozent prozentual
 | Strg+D | Mandant löschen
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


Kostenberechnung

Adrasteia | Kostenberechnung | Rel. 2.07

Kostenberechnung

Die Kostenberechnung speichert zunächst zu einer Urkunde die abzurechnenden Gebühren mit den entsprechenden Paragraphen, der Bemessungsgrundlage und der Gebühr selbst, so weit sie nach der KostO entsteht.

Dazu wird zuerst ein Notar gewählt, auf dessen Urkunden dann zugegriffen werden kann. Sind bereits Daten zu einer Urkunde vorhanden, werden diese eingespielt.
Ansonsten stehen 10 Zeilen zur Eingabe zur Verfügung. Eine Zeile besteht aus drei Feldern, von denen die ersten zwei mit Eingaben (§§ der KostO und BMG) versorgt werden müssen. Im dritten Feld wird die vom Programm errechnete Gebühr abgestellt. Die erste Spalte der ersten Zeile ist vorbelegt mit der Vorgabe aus dem Parameter Meldungen unter Pogramm-Nr. 3310 und lfd. Nr. 0001. Zuletzt wird die Gesamtsumme gebildet. Zuvor ist die Mehrwertsteuer aus MwSt-Schlüssel iVm. dem Datum der Urkunde errechnet.

Bildschirm: Kostenberechnung

Ein Paragraph kann direkt eingegeben oder über die Listbox eingespielt werden, wobei die Übernahme in die Zeile erfolgt, in der sich der Cursor befindet.

Sind alle Eingaben getätigt, erfolgt mit der Enter-Taste eine Prüfung der Eingaben. Wird direkt gespeichert, erfolgt zuvor die Prüfung. Sind Fehler festgestellt, werden diese angezeigt. Ohne Fehler werden die Eingaben zu dieser Urkunde gespeichert und werden im Rahmen der Kostenrechnung in ähnlicher Form wieder bereitgestellt. Wird das Druck-Symbol betätigt, erfolgt die Prüfung und Speicherung der Daten. Danach wird auf den Folgebildschirm 'Vermerk' verzweigt.

Funktionen

Für diesen Bildschirm (Programm (3330) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | für die Urkunden
 | F4 | vorherige Urkunde
 | F6 | diese Urkunde
 | F5 | nächste Urkunde
 |  | für die Kostenberechnung
 | F4 | vorherige Kostenberechnung
 | F6 | diese Kostenberechnung
 | F5 | nächste Kostenberechnung
 | Enter | prüfen, wenn o. k.: rechnen
 |  | prüfen und speichern
 |  | , prüfen, speichern, Folgebildschirm Ausfertigung- bzw. Beglaubigungsvermerk
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende

Ausfertigungs- Beglaubigungsvermerke

Nach dem Speichern wird auf den Bildschirm für den Ausfertigungs- und Beglaubigungsvermerk verzweigt.

Bildschirm: Ausfertigungsvermerk
Bildschirm: Beglaubigungsvermerk

Die erste Auswahl bestimmt die Art des Vermerkes:

  • Ausfertigungs- oder
  • Beglaubigungsvermerk.

Gemäß dieser Auswahl werden im nebenstehenden Auswahlfeld die angelegten Vermerke eingespielt.

Das Anlegen der Vermerke erfolgt in zwei Schritten:

  • durch Eintragen einer Bezeichnung für den Vermerk
  • durch Anlegen einer Vorlage für den Vermerk.
Details hierzu werden unter Parameter Vermerke erläutert.

Der Art des Vermerkes entsprechend sind manche Felder ein- bzw. ausgeblendet.

Zum gewählten Vermerk müssen weitere Daten gespeichert werden, je nachdem, wie viele 'Beteiligte' im Vermerk genannt sind und wobei es sich dabei handelt.

Jeder 'Beteiligte' muss separat gespeichert werden. Das kann beispielsweise bei einem Vermerk zur Vorlage beim Amtsgericht (Grundbuchamt) der Ort des Amtsgerichts sein. In diesem Fall ist im Feld 'Name' lediglich der Ortsname einzutragen und zu speichern. Handelt es sich um eine natürliche Person oder 'Firma', können deren Daten aus dem Mandantenstamm übernommen werden.

Bei einem Beglaubigungsvermerk müssen u. U. noch mehrere Eingaben erfolgen:
je Beteiligtem
bei natürlichen Personen: | von Person bekannt | dessen Ausweisdaten
eine Funktion: | GF | Geschäftsführer
 | I | Inhaber
 | phG | pers. haftender Gesellschafter
 | P | Prokurist
 | V | Vorstand
je Beglaubigungsvermerk
die Namensunterschrift: | vollzogen | anerkannt
Urkundenrolle: | mit | ohne
der Gegenstand.

Z.Z. kann ein Vermerk max. 10 Beteiligte enthalten. Werden weitere benötigt, sollten die ersten 10 eingetragen, die Vermerke als Text-Dokument erstellt und dann manuell ergänzt werden.

Der Druck selbst kann als:

  • Text-Datei oder
  • PDF-Dokument
erfolgen.

Zusätzlich kann bestimmt werden, ob es sich um eine:

  • beglaubigte Abschrift,
  • auszugsweise beglaubigte Abschrift oder
  • keines von beiden
handelt.

Sind alle Beteiligten gespeichert, wird der Ausfertigungsvermerk gedruckt, für den Beglaubigungsvermerk kann ein 'Vertretungsvermerk' in einem weiteren Bildschirm zuvor aufbereitet werden.

Funktionen

In diesem Bildschirm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | für Mandanten
 | F3 | Mandantensuche
 | F4 | vorheriger Mandant
 | F6 | dieser Mandant
 | F5 | nächster Mandant
 |  | allgemein
 | Enter | prüfen
 |  | eine Position speichern
 |  | eine Position löschen
 |  | Beglaubigungsvermerk
 |  | den Vermerk drucken
 |  | Parameter Ausfertigung/Beglaubigung
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende

Vertretungsvermerk

Im diesem Bildschirm wird der Vertretungsvermerk generiert.

Bildschirm: Vertretungsvermerk

Dazu werden (so weit benötigt) Daten für max. 2 Firmen vervollständigt in den Feldern:

  • Name,
  • HR-Nr.,
  • HR-Gericht und
  • per Einsicht bzw. Datum des beglaubigten Auszuges aus dem Handelsregister.

Im Mittelteil werden aus dem Unterordner 'Vorlagen' unterhalb der Print-Library Vertretungstexte aus der Datei: "vtexte.txt" in einer Listbox zur Auswahl vorgeschlagen. In dieser einen Vorlage werden alle Vertretungstexte als Vorlage zusammengefaßt. Der Aufbau erfolgt analog der Aufbereitung des Ausfertigungs- bzw. Beglaubigungsvermerkes mit Platzhaltern.

Ist eine Auswahl getroffen und sind die Daten vervollständigt, wird der Vertretungsvermerk im unteren Bildschirmteil aufbereitet angezeigt. Er kann angepasst werden.

Beispiel: Vorlage Vertretungsvermerk

Funktionen

In diesem Bildschirm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | Vertretungsvermerk
 |  | Vermerk speichern
 |  | die Kostenberechnung drucken
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende

Parameter Vermerke

Vermerke werden unter Ausfertigung oder Beglaubigung gespeichert.

Bildschirm: Parameter Vermerke

Dazu wird die 'Art' ausgewählt, eine lfd. Nr. und eine Bezeichnung eingetragen und gespeichert. Ein vorhandener Eintrag kann durch Doppelklick in die obere Zeile gehoben, dort geändert und erneut gespeichert oder gelöscht werden.

Zu jedem Eintrag muss im Ordner 'Vorlagen' unterhalb der Print-Library ein Text-Dokument vorhanden sein, das dem Eintrag des Parameters entspricht. Der Name der Text-Vorlage setzt sich folgendermaßen zusammen:
Stelle | Ausfertigung | Beglaubigung
1: | A | B |
2: | V | V
3-5: | lfd. Nr. | lfd. Nr. | des Parameters
6: | x | x | (für alle Vermerke in einer Vorlage oder
6: | 1-9 | 1-9 | Vermerk bzw. Kopie 1-9)

In die Vorlagen können Platzhalter eingearbeitet sein, z. B.:

#KB	für Kostenberechnung
#OD	für Ort/Datum
Die komplette Liste kann unter Steuercodes eingesehen werden.

Beispiel: Vorlage Ausfertigungsvermerk
Beispiel: Vorlage Beglaubigungsvermerk

Eine Besonderheit gibt es hinsichtlich der Vertretung. Hier wird - wie im Beispiel der Beglaubigunsvorlage ersichtlich - der Notar um die Vertretung erweitert.

Aus:
Vorstehende, vor mir, #X3
        Hamburgischen #13 #NN
       mit dem Amtssitz in 20000 Hamburg, ABC-Str. 1
wird:
Vorstehende, vor mir, der
        Hamburgischen Notarin Para Graph
mit dem Amtssitz in 20000 Hamburg, ABC-Str. 1
bzw.:
Vorstehende, vor mir, dem Notarassessor Max Muster
als amtlich bestellter Vertreter der
        Hamburgischen Notarin Para Graph
mit dem Amtssitz in 20000 Hamburg, ABC-Str. 1

Die Platzhalter #X1 bis # X4 sollten als letzter Eintrag in einer Zeile positioniert sein, da vom eigentlichen Verfahren, die Vorlage sequentiell zu lesen, abgewichen wird und stattdessen Zeilen eingefügt werden.

Funktionen

In diesem Bildschirm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | Parameter speichern
 |  | Parameter löschen
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


Rechnungskontrolle

Adrasteia | Rechnungskontrolle | Rel. 2.07

Die Rechnungskontrolle zeigt Informationen zu den Rechnungen wie Rechnungsempfänger, -datum, -betrag, Zahlungs- und Mahnstatus, welche Urkunde(n)/Masse abgerechnet wurde(n), die Aufteilung auf Mandanten, oder ob storniert wurde.

Eine Rechnung kann storniert werden und/oder um eine Bemerkung ergänzt wird. Die Mahnstufen können herauf- oder herabgesetzt werden.

Zuerst muss der Notar anhand des Kürzels aus der Listbox gewählt werden. Danach werden die Daten der letzten Rechnung dieses Notars eingespielt.

Bildschirm: Rechnungskontrolle

Im oberen Teil ist auf der linken Seite neben der Rechnungs-Nr. die zugeordnete Akte, der Gesamtbetrag, der MwSt-Prozentsatz, Informationen zum Splitting, die FiBu-Übergabe zu sehen.

Rechts wird der Mandantenname zur Rechnung mit Kurznamen, Name_1 und Name_2 gezeigt.

Unter dem Mandatennamen kann via Urkunde bzw. Masse auf eine Rechnung zugegriffen werden, indem Urkunden-/Massen-Nr., das Notarkürzel und Jahr vorgegeben werden und das Symbol "Suche" betätigt wird. Ist die Urkunde bzw. Masse berechnet, wird die zugehörige Rechnung eingespielt. Die Vorgaben werden dann gelöscht. Ist die Vorgabe keiner Rechnung zugeordnet, bleibt die Vorgabe erhalten.

In der Mitte kann eine Bemerkung erfasst werden, beispielsweise der Grund einer Stornierung.
Darüber - so weit vorhanden - die Jahreslisten-Nr. sowie das Datum, zu dem frühestens zu mahnen ist.

Der untere Bildschirmteil ist dreigeteilt:

  • links die Mandanten mit den Rechnungs-Nr'n. und Teilbetrag in dieser Splitt-Rechnung,
  • in der Mitte die Rechnungspositionen mit Urkunden und Gebühren,
  • rechts die Zahlungs- und Mahndaten.

Eine Rechnung kann, solange sie nicht an die FiBu übergeben wurde, geändert oder gelöscht (storniert) werden. Nach Übergabe an die FiBu, kann sie nicht mehr geändert, jedoch weiterhin storniert werden, sofern noch keine Zahlung erfolgt ist. Die ist ggf. zuvor umzugliedern.

Das Kz für die FiBu-Übergabe kann folgende Werte enthalten:

  • " " = noch nicht an die FiBu übergeben,
  • "F" = an die FiBu übergeben,
  • "G" = an die FiBu übergeben, aktuell storniert, Storno noch nicht an die FiBu übergeben und
  • "S" = storniert, bevor an die FiBu übergeben.

Bei den Mahn- und Zahlinformationen unten rechts werden folgende Symbole verwendet:

  • "M" = Mahndaten mit Datum der Mahnung mit Mahnstufe,
  • "Z" = Zahlung mit Datum, Betrag und Kennzeichen (T wie Teilzahlung oder A wie Ausgleich),
  • "G" = gesamt mit Anzahl der Zahlungspositionen im nachfolgenden Feld und
  • "R" = Restbetrag (= offener Saldo).

Funktionen

Im Programm (3340) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | für die Mandanten
 | F3 | Mandantensuche
 | F4 | vorheriger Mandant
 | F6 | dieser Mandant
 |  | bzw. Suche Rechnung anhand Urkunde/Masse
 | F5 | nächster Mandant
 | Alt+M | Anderkonten dieses Mandanten
 | Alt+O | offene Rechnungen dieses Mandanten
 | Alt+G | weitere Rechnungen dieses Mandanten
 | Alt+U | Urkunden dieses Mandanten
 |  | für die Rechnungen
 | F8 | vorherige Rechnung
 | F7 | diese Rechnung
 | F9 | nächste Rechnung
 | Strg+S | Eingaben speichern
 |  | Rechnung stornieren
 |  | ggf. Mahnstufe herabsetzen
 |  | ggf. Mahnstufe hochsetzen
 |  | Rechnung drucken
 | Enter | ausführen
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


Auslagen

Adrasteia | Auslagen | Rel. 2.07

Auslagen werden Akten zugeordnet verwaltet.

Zugänge können direkt (über dieses Programm) eingetragen werden oder via Finanzbuchhaltung eingespielt werden.

Abgänge werden normalerweise im Zuge der Fakturierung (Kostenrechnung oder Depotabrechnung) automatisch zugeordnet.

Um Auslagen einzusehen, kann in der Auslagendatei geblättert werden. Sind Auslagen auf eine Akte vorhanden, können diese nach folgenden Modi im Mittelteil des Bildschirms angezeigt werden:

  • nur offene,
  • nur ausgeglichene oder
  • alle (offene und ausgeglichene).
Bildschirm: Auslagen

Eine Position aus dem Anzeigeteil wird per Doppelklick in die Felder oberhalb des Anzeigeteils zur Änderung kopiert.

Hinweis: Verrechnete Auslagen im Zuge der Fakturierung werden immer(!) an die Finanzbuchhaltung über die Kontenzuordnung gemeldet. Dort ist sie 'schwebend', wenn sie nicht auch über die FiBu eingespielt wurde. Dieser Konsequenz sollte man sich bei der Neuanlage bewusst sein und das Vorgehen mit der Fachabteilung absprechen.

Funktionen

Im Programm (3350) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | prüfen
 | F4 | vorherige Auslage
 | F6 | diese Auslage
 | F5 | nächste Auslage
 | Strg+N | eine neue Auslage speichern
 | Strg+S | eine Auslage ändern
 | Strg+D | eine Auslage löschen
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


Jahresliste

Adrasteia | Jahresliste | Rel. 2.07

Bei der Jahresliste handelt es sich um eine besondere Regelung in Hamburg, nach der ab einer bestimmten Gebühr eine Sondergebühr an die Notarkammer abzuführen ist.

Die Jahreslisteneinträge werden fortlaufend aufsteigend nummeriert. Die Einträge werden vom System vergeben.

Die Sondergebühren sind quartalsweise abzuführen. Dabei werden nur solche Positionen berücksichtigt, die in dem jeweiligen Quartal voll beglichen sind. Nach Abrechnung des IV. Quartals werden via Jahreswechsel die bis dato nicht abgerechneten Positionen auf das neue Jahr mit neuer Nr. vorgetragen. Die Nr. des lfd. Jahres wird in der Spalte 'alte Jahreslisten-Nr.' vermerkt.

Zunächst ist ein Notar und ein Jahr auszuwählen.

Bildschirm: Jahresliste

Im mittleren Teil werden darauf hin alle Jahreslisteneinträge eingeblendet. Durch Doppelklick auf eine Position wird diese in die Zeile oberhalb der Positionen kopiert und kann ggf. geändert werden.

Es können folgende Felder ergänzt bzw. geändert werden:

  • die Urkunds-Nr.,
  • das Urkunds-Jahr,
  • die Bemessungsgrundlage,
  • die Sondergebühr und
  • das Stornierungs-Kennzeichen.

Die Sondergebühren entstehen im Zuge der Kostenrechnung. Da dort eine Urkunde als sogenannte Nuller-Urkunde (noch nicht eingetragen) abgerechnet werden kann, muss diese Information später nachgetragen werden.

Funktionen

Im Programm (3360) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | berechne Sondergebühr
 |  | Eingaben speichern
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


Überweisung

Adrasteia | Überweisungen | Rel. 2.07

Überweisungen können direkt (per Aufruf dieses Programms), aus den Massen heraus, oder im Rahmen der Fakturierung (Kostenrechnung, Depotabrechnung und Druck Rechnung) ausgeführt werden.

Sie können als Druckdatei abgestellt oder als Vorlage gespeichert werden. Eine Vorlage kann bearbeitet werden, indem eine Position im unteren Bildschirmteil doppelt geklickt und somit in den oberen Teil kopiert wird

Als Suchfunktion kann auf die Mandantensuche und auf den BLZ-Parameter verzweigt werden und zwar getrennt für die Empfänger- und Auftraggeberdaten.

Bildschirm: Überweisung

Die eigentliche Überweisung besteht aus den Empfänger- und Absenderangaben sowie dem Betrag und Verwendungszweck. Daneben gibt es optionale Angaben zur Akte und Urkunde bzw. Masse.

Die Empfänger- und Absenderangaben bestehen jeweils aus:

  • dem Namen,
  • der Konto-Nr.,
  • der Bankleitzahl und
  • dem Kreditinstitut.

Alle Felder müssen gefüllt sein!

Wird das Programm indirekt aufgerufen, werden die Angaben so weit wie möglich vom Programm versorgt.
Im Rahmen der Fakturierung wird für den Empfänger der Rechnung ein Überweisungsformular mit dem Notar bzw. Notariat als Empfänger, dem Mandanten als Auftraggeber, dem Rechnungsbetrag als Betrag und die Rechnungs-Nr. im Verwendungszweck erstellt. Die Bankverbindung des Auftraggebers bleibt frei.
Wird das Programm aus einer Masse heraus aufgerufen, wird die Bankverbindung des Anderkontos als Auftraggeber, der 1. Verkäufer als Empfänger und der Gegenstand als Verwendungszweck übernommen. Der Betrag bleibt frei und muss manuell eingetragen werden. Aus der Masse werden Akte und Masse übernommen.

Überweisungsformulare selbst werden via Vorlage definiert. Dazu wird auf die Textdatei(en) mit dem Namen "UeberwF0.txt", "UeberwF1.txt" ..."UeberwF9.txt" im Unterordner "Vorlagen" unterhalb der Print-Library zugegriffen. Hier können Platzhalter verwendet werden, z. B.

#EN	für Empfängername.

Die komplette Liste der Steuercodes kann unter Platzhalter eingesehen werden.

Sind alle Felder gefüllt, wird die Überweisung als Vorlage gespeichert und danach im unteren Bildschirmteil eingestellt bzw. als Druckdatei abgestellt, nachdem zuvor die Eingaben geprüft wurden.

Die Überweisung kann um eine "Quittung" ergänzt werden, in der die Angaben der Überweisung wiederholt werden können.

Der Druck der Überweisung kann als:

  • Text-Dokument,
  • PDF-Dokument oder
  • Druck-Datei

abgestellt werden.

Unter "Form" kann eine aus max. 9 Vorlagen für den Überweisungsträger selbst gewählt werden. Das erste Formular ist immer vorgeschlagen.

Funktionen

Im Programm (3370) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | prüfen
 |  | für Mandanten
 | F3 | Mandantensuche
 | F4 | vorheriger Mandant
 | F6 | dieser Mandant
 | F5 | nächster Mandant
 |  | für die Übrweisung
 |  | BLZ-Suche
 | F4 | vorherige Überweisung
 | F6 | diese Überweisung
 | F5 | nächste Überweisung
 | Strg+S | eine Überweisung speichern
 | Strg+D | eine Überweisung löschen
 | Alt+R | Reset
 | F1 | Hilfe
 | Esc | Ende


an FiBu

Adrasteia | an FiBu | Rel. 2.07

Dieses Programm gibt die Daten für die Finanzbuchhaltung aus.

Bildschirm: an FiBu

Es werden Fakturierungsdaten übermittelt:

  • Rechnungen und
  • Auslagen.

Das Programm wird mit einer Datumsvorgabe gestartet.
Alle Rechnungen dieses einen Tages bzw. alle Rechnungen bis zu diesem Tag werden an die Buchhaltung übermittelt.
Sollen alle Jahre herangezogen werden, so ist im Feld "ab dem Jahr" 99 einzutragen.

Der Speicherort der Faktura-Dateien kann frei belegt werden. Erfolgt hierfür keine Eingabe, wird das Arbeitsverzeichnis benutzt. Die Datei setzt sich aus dem Prefix "Rg" und dem Datum im Format JJMMTT zusammen.

Funktionen

Im Programm (7010) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Speicherort
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


von FiBu

Adrasteia | von FiBu | Rel. 2.07

Dieses Programm liest die Daten der Finanzbuchhaltung ein.

Bildschirm: von FiBu

Es werden übermittelt:

  • Zahlungen auf Rechnungen,
  • Auslagen,
  • Vorauszahlungen.

Das Programm wird mit einer Datumsvorgabe gestartet. Alle Daten aus der Buchhaltung einschließlich dieses Tages werden eingelesen.

Der Speicherort der FiBu-Dateien wird dem Parameter aus dem Programm FiBu-Übergabe entnommen.

Funktionen

Im Programm (7020) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Mahnung

Adrasteia | Mahnung | Rel. 2.07

Das Programm Mahnung kennt drei Modi:

  • den Mahnvorschlag,
  • die eigentliche Mahnung und
  • das Zurücksetzen einer Mahnstufe.

Der Mahnvorschlag gibt einen Überblick über offene Rechnungen. Mahnvorschlag und Mahnung listen alle Rechnungen des Notariats. In der Mahnstufe angehoben werden jedoch nur die Rechnungen des mahnenden Notars. Mahnung zurücksetzen bedeutet, den Stand vor der jeweils letzten Mahung wiederherzustellen. Das kann jeweils nur einmal erfolgen!

Bildschirm: Mahnung

Nach Auswahl des Mahnmodus werden ggf. einige Felder ausgeblendet.

Es muss gewählt werden:

  • ein Notar (oder alle),
  • die Rechnungsjahre von/bis und
  • ein Datum (Modus: Rücksetzen Mahnstufe).

Es kann gewählt werden:

  • eine Kleinbetragsgrenze, bis zu der keine Mahnung erstellt werden soll,
  • ein Datum, das im Mahntext angibt, bis wann Zahlungen berücksichtigt sind,
  • ob Kopien der Rechnungen beigefügt werden sollen (Modus: Mahnung) und
  • ob je Mandant ein neues Dokument eröffnet oder ob alle Mahnungen in einem Dokument zusammengefasst werden (Modus: Mahnung).

Soll ein Vertreter mahnen, so ist der Aufruf nur für einen Notar zulässig. Im nachfolgenden Feld wird dann der Vertrter bzw. Notariatsverwalter eingetragen.

Der Mahnvorschlag enthält auch solche (unbezahlte) Rechnungen, die ggf. nicht in der Mahnung enthalten sind. Diese Positionen sind wie folgt gekennzeichnet:

  • D - Datum: "frühestens mahnen am" gesetzt (siehe Rechnungskontrolle),
  • G - Grenze: Datum der nächsten Mahnstufe nicht erreicht,
  • S - Saldo: Rg-Betrag unterhalb der Mahngrenze,
  • V - Vollstreckung, daher keine Mahnung mehr.

Die Mahnung gleicht einem "Kontoauszug", in dem allen offenen Rechnungen des Notariats aufgelistet sind. "Gemahnt" werden nur die Rechnungen des mahnenden Notars.

Die Option 'gesamt für alle Notareapos; erstellt keine Mahnung sondern ein Statement über alle offenen bzw. zu mahnenden Rechnungen des Notariats.

Ob es im Mahnlauf zu einer Mahnung kommt, bestimmt sich nach dem Mahnparameter und der getroffenen Auswahl.

Es liegen beim Mahnlauf am 13.2.02 für einen Mandanten folgenende Rechnung vor:

Pos. | Rechnung | Datum | Betrag | Mahnstufe
1 | 3456.AA.01 | 15.12.01 | 5.432,10 | 1
2 | 2345.HH.01 | 30.11.01 | 1.234,56 | 1
3 | 1034.HH.02 | 10.01.02 | 234,56 | 0
4 | 1101.HH.02 | 10.02.02 | 987,65 | 0

In der Mahnung tauchen alle Positionen auf. Die Mahnstufe für Pos. 1 und 4 bleibt unverändert, für Pos. 2 und 3 wird sie jeweils angehoben.

Die Mahnung selbst wird via Platzhalter und Vorlagen konfiguriert.

Letztere befinden sich im Verzeichniss Vorlagen unterhalb der Druckverzeichnisse und lauten:

  • MgKopfxx.txt - Kopfdaten der Mahnung,
  • MgPosixx.txt - Positionsdaten wie Rechnungs-Nr., Datum, Betrag, Mahnstufe etc.,
  • MgSeiWxx.txt - Informationen, wie der Seitenwechsel ausgegeben wird,
  • MgFussxx.txt - Fussdaten der Mahung und
  • MgTextxx.txt - die Mahntexte zu den Mahnstufen 1 bus 4.

Funktionen

Im Programm (8630) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Druck Auslagen

Adrasteia | Druck Auslagen | Rel. 2.07

Dieses Programm listet Auslagen.

Bildschirm: Druck Auslagen

Auslagen sind Akten zugeordnet. Daher erfolgt die Auswahl über die Vorgabe 'von...bis..'-Akte im Format (Akte, Jahr, Notar).
Erfolgt keine Eingabe, so werden alle Auslagen in Abhängigkeit der nachfolgenden Auswahl ausgegeben. Erfolgt eine Eingabe im 'von'-Feld, werden nur Auslagen auf diese eine Akte ausgegeben. Erfolgt in beiden Feldern eine Eingabe, so darf die Eingabe 'von'-Akte nicht größer als die der 'bis'-Akte sein.
Statt eines Jahres oder Notars können auch alle Jahre und Notare für eine Akte selektiert werden.

Die nächste Auswahl bestimmt, ob:

  • alle,
  • nur ausgeglichene oder
  • alle offenen Auslagen

zur Auswertung herangezogen werden sollen.

Beispiel: Druck Auslagen

Funktionen

Im Programm (8530) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Druck Rechnungen

Adrasteia | Druck Rechnungen | Rel. 2.07

Dieses Programm gibt im Nachhinein eine oder mehrere Rechnungen eines Notars aus. Der Rechnungsdruck erfolgt erstmalig bei der Fakturierung, der Kostenrechnung bzw. Depotabrechnung.

Bildschirm: Druck Rechnungen

Die erste Auswahl bestimmt den Notar, für den die Rechnungen ausgegeben werden sollen.

Dann wird das Jahr angegeben, für das Rechnungen nachgedruckt werden.

Die Felder 'von' und 'bis' grenzt die Rechnungsausgabe ein, Sofern hier eine Vorgabe erfolgt. Soll nur eine Rechnung gedruckt werden, reicht eine Eingabe im Feld 'von'-Rechnung. Erfolgt in beiden Feldern eine Eingabe, so darf die Eingabe im 'bis'-Feld nicht kleiner als die Eingabe im 'von'-Feld sein.

Die nächste Auswahl bestimmt, ob:

  • Rechnungen oder
  • Depotabrechnungen

ausgegeben werden sollen.

Die letzte Auswahl bestimmt, ob zu jeder Rechnung ein Überweisungsträger erstellt werden soll.

Hinweis: Eine einzelne Rechnung kann in der Rechnungkontrolle gedruckt werden.

Funktionen

Im Programm (8610) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Rechnungskontrolliste

Adrasteia | Rechnungskontrolliste | Rel. 2.07

Dieses Programm gibt alle bezahlten bzw. nicht bezahlten Rechnungen aus.

Bildschirm: Rechnungskontrolliste

Die erste Auswahl betrifft den Notar, für den die Liste erstellt werden soll. Es kann gezielt ein Notar oder die Option 'alle Notare' gewählt werden.

Dann werden die Jahre (von...bis...) angegeben, für die die Auswertung erstellt werden soll.

Hier können alternativ die gezahlten Rechnungen zur Auswertung herangezogen werden. Auch hier gilt die obige Auswahl der einzubeziehenden Jahre. Daher sollte die Auswahl von-Jahr nicht zu klein sein. Das Jahr der Zahlung ist immer das bis-Jahr!

Die nächste Auswahl bestimmt, ob:

  • die bezahlten oder
  • die nicht bezahlten Rechnungen

zur Auswertung herangezogen werden sollen.
Bei den nicht bezahlten Rechnungen kann zusätzlich eine Betragseingabe (max. 999,99) erfolgen, um Restbeträge auszuschließen.

Die Auswertung kann sortiert werden nach:

  • Rechnung (default),
  • Gegenstand,
  • Mandant oder
  • Sachbearbeiter.

Die Option 'Abgleich FiBu' ermöglicht einen Vergleich der Rechnungsdaten mit den Offenen Posten der Finanzbuchhaltung.

Wird als Ausgabe 'Excel' gewählt, so werden neben dem Brutto- und Zahlbetrag der Nettobetrag (ohne Steuer, ohne Auslagen) ausgegeben. Die Eröse aus der Finanzbuchhaltung werden vergleichweise gegenübergestellt. Am Schluss der Auswertung werden zudem alle Daten der FiBu aufgeührt, die nicht direkt zuzuordnen sind wie z. B. die Barzahlungen ohne separate Rechnung.

Beispiel: Liste bezahlte, nicht bezahlte Rechnungen

Funktionen

Im Programm (8620) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Rechnungen

Adrasteia | Übersicht Rechnungen | Rel. 2.07

Die Übersicht Rechnungen ermöglicht es, Rechnungen nach verschiedenen Kriterien zu selektieren, zu sortieren oder in Excel auszugeben.

Bildschirm: Übersicht Rechnungen

Es kann nach div. Kriterien selektiert werden, wobei die bereits gelisteten Daten beigehalten werden können.

Funktionen

Im Programm (3390) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | via Maus selektieren | gefundenen Eintrag per Doppelklick übernehmen
 | F4 | vorheriger Eintrag
 | F6 | dieser Eintrag
 | F5 | nächster Eintrag
 | Enter | neue Suche
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Rechnungsdaten

Adrasteia | Übersicht Rechnungsdaten | Rel. 2.07

Die Übersicht Rechnungsdaten ermöglicht es, die Rechnungszeilen nach verschiedenen Kriterien zu selektieren, zu sortieren oder in Excel auszugeben.

Bildschirm: Übersicht Rechnungsdaten

Es kann nach div. Kriterien selektiert werden, wobei die bereits gelisteten Daten beigehalten werden können.

Funktionen

Im Programm (3391) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | via Maus selektieren | gefundenen Eintrag per Doppelklick übernehmen
 | F4 | vorheriger Eintrag
 | F6 | dieser Eintrag
 | F5 | nächster Eintrag
 | Enter | neue Suche
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Rechnungszahlungen

Adrasteia | Übersicht Rechnungszahlungen | Rel. 2.07

Die Übersicht Rechnungszahlungen ermöglicht es, die Zahl- und Mahndaten zu den Rechnungen nach verschiedenen Kriterien zu selektieren, zu sortieren oder in Excel auszugeben.

Bildschirm: Übersicht Rechnungszahlungen

Es kann nach div. Kriterien selektiert werden, wobei die bereits gelisteten Daten beigehalten werden können.

Funktionen

Im Programm (3392) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | via Maus selektieren | gefundenen Eintrag per Doppelklick übernehmen
 | F4 | vorheriger Eintrag
 | F6 | dieser Eintrag
 | F5 | nächster Eintrag
 | Enter | neue Suche
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Dateien anlegen

Adrasteia | Dateien anlegen | Rel. 2.07

Ist eine Urkunderolle, Anderkonto oder Rechnungsdatei für einen Notar nicht vorhanden, können diese Dateien in diesem Programm angelegt werden.

Bildschirm: Dateien anlegen

Zunächst ist das Jahr anzugeben, für das die Dateien angelegt werden sollen.

Dann wird entschieden, die Dateianlage für einen Notar oder alle Notare der Sozietät angelegt werden.

Die dritte Auswahl bestimmt, welche Datei(en) bereitgestellt werden soll(en):

  • Urkundenrolle,
  • Anderkonten und/oder
  • Rechnungsdateien.

Dann muss das Programm gestartet werden, um gemäß der obigen Auswahl die Dateien anzulegen.

Funktionen

Im Programm (0130) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Jahreswechsel

Adrasteia | Jahreswechsel | Rel. 2.07

Der Jahreswechsel erstellt Parameter für das Folgejahr.

Bildschirm: Jahreswechsel

Die Daten werden einmalig - unabhängig, wie oft das Programm aufgerufen wird - bereitgestellt. Dazu gehören neben den Parametern die Neuanlage folgender Dateien:

  • Urkundenrolle,
  • Anderkonten,
  • Verwahrbuch,
  • Rechnungsdateien.

Im Verwahrbuch des Folgejahres wird der Saldo des alten Jahres vorgetragen. Änderungen im alten Jahr erfordern daher einen erneuten Lauf dieses Programms!

Die Option 'incl. Jahresliste' erstellt für das Folgejahr neue Jahreslisten und trägt nicht ausgeglichene Positionen in die neue Jahresliste als Vortrag ein.

Der endgültige Jahreswechsel sperrt die Urkundenrollen und Anderkonten des Jahres, aus dem heraus das Programm gestartet wird. Die Sperre kann wieder aufgehoben werden (siehe Sperren Urkunden und Anderkonten).

Funktionen

Im Programm (4160) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Statistik

Adrasteia | Statistik | Rel. 2.07

Die Statistik gibt einen Überblick über die Anzahl der

  • Akten,
  • Wiedervorlagen (erledigt/ unerledigt),
  • Urkunden,
  • Kostenberechnungen,
  • Anderkonten,
  • Auszahlungen auf Anderkonten und
  • Rechnungen

je MitarbeiterIn untergliedert nach NotarIn/Jahr.

Bildschirm: Statistik

Die Statistik kann gezielt für einen Zeitraum und/oder MitarbeiterIn oder aber für alle aufgebaut werden.

Ist in einem Bereich (z. B. Urkunden) kein Sachbearbeiter hinterlegt, wird diese in der Rubrik "sonstige" geführt.
Auszahlungen werden den SachbearbeiterInnen zugerechnet, die in der zugehörigen Urkunde vermerkt sind.

Als Ausgabe kann zwischen:

  • Text-Datei,
  • PDF-Dokument,
  • Export-Datei und
  • Tabellenkalkulation

gewählt werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Steuercodes

Adrasteia | Steuercodes | Rel. 2.07

Steuer-Codes werden in diversen Dokumenten eingesetzt.

Die Steuercodes umfassen generell 3 Stellen. Werden 2-stellige verwandt, müssen sie mit einer Leerstelle enden!

allgemein

(identisch in allen Programmen):

#*	Kommentar, diese Zeile wird nicht ausgewertet.

#<	Dieses Zeichen setzt den Beginn einer Wiederholung
#>	Dieses Zeichen setzt das Ende einer Wiederholung

#01	der/die
#02	des/der
#03	dem/der
#04	den/der

#11	Notar  /Notarin bzw. Notarvertreter/Notarvertreterin
#12	Notars /Notarin
#13	Notar  /Notarin
#14	Notar  /Notarin
#17	wie #11 (zentriert zu #NN)
#19 wie #17 (jedoch erweiterter Text NotariatsverwalterIn)

#A 	Akte
#AG	Akte (Akte/Jahr/NN)

#A1	Anschriftenzeile 1 bis...
#A9	Anschriftenzeile 9
#A0	LKZ-PLZ-Ort

#AN	Anrede                      s. NOTA 1010: ANR0

#A	Akte
#AG	Akte (Akte/Notar/Jahr)

#D	Datum

#GG	Gegenstand

#NN	Name des Notars             s. NOTA 1010: NOT0
#NK	Namenskürzel NotarIn        s. NOTA 1010: NOT0
#NV	wie #NN, ggf. VertreterIn   s. NOTA 1010: NOT0

#OD	Ort, den TT. Monat JJJJ     s. NOTA 1010: BAS0/ MON0

#R	Rechnungs-Nr.
#RG	Rechnung (Nr./Notar/Jahr)
#RD	Rechnungsdatum

#S	Seite (1-999)
#SW	Seitenwechsel

#SB	Sachbearbeiter
#SK	Sachbearbeiter-Kürzel

#X1, #x2, #x3 und #x4
ersetzen #01 bis #04    (s. Kostenbrechnung)

Kostenberechnung bzw. Ausfertigungs-/Beglaubigungsvermerk bzw. Vertretungsbescheinigung

Vorlagen:

  • AV01x bis... (Ausfertigunsvermerk)
  • AV64x
  • BV01x bis... (Beglaubigungsvermerk)
  • BV64x bis...
  • VTexte (Vertretungsbescheinigung)

Elemente:

#31	1. Beteiligter (Name)       s. Programm NOTA 2340/3330
#39	9. Beteiligter (Name)       (lfd. Nr. des Beteiligten
                      im jeweiligen Programm)
       Titel Rufname Vorname Name, geborene xxxx
       geboren am TT.MM.JJJJ
#41	1. Beteiligter (Anschrift)
#49	9. Beteiligter (Anschrift)

#GG	Gegenstand

#KB	Kostenberechnung (als vollständiger Block)

#NU	Namensunterschrift (vollzogene/anerkannte)
#NP	ausgewiesen durch/ von Person bekannt

#S	Seite

#UR	Urkunde-Nr.
#UD	Datum der Urkunde
#UG	Urkunde in Form UR-Nr./Jahr/NotarIn
#UJ	Jahr der Urkunde
#UU	U r k u n d e n r o l l e  Nr. nnnnn Jahr jjjj NK	(Literal)
#UZ	wie #UU, jedoch immer!

#VT	Vertretungsbescheinigung

#D1	Datum Einsicht Handelsregister (1. Firma)
#D2	Datum Einsicht Handelsregister (2. Firma)
#F1	Firma 1
#F2	Firma 2
#G1	Handelregister-Gericht zu Firma 1
#G2	Handelregister-Gericht zu Firma 2
#H1	HR-Nr. zu Firma 1
#H2	HR-Nr. zu Firma 2
#N1	Name 1
#N2	Name 2
#T1	Tätigkeit/Funktion zu Name 1
#T2	Tätigkeit/Funktion zu Name 2

Kosten-Rechnung

Vorlagen:

  • RgKopfxx
  • RgTextxx
  • RgHebexx
  • RgPosixx
  • RgFussxx
  • RgSeiWxx.

Elemente:

#A1	Anschriftenzeile 1 bis...
#A9	Anschriftenzeile 9
#A0	LKZ-PLZ-Ort

#DW	Durchwahl

#G1	Text der Gebührenzeile
#G2	§§ der Gebührenzeile
#G3	Wert der Gebührenzeile
#G4	Gebühr

#GA	Akte (Akte/Jahr/NN)
#GG	Gegenstand
#GU	Urkunde in Form UR-Nr./Jahr/NotarIn

#LG	040021017011	#*	Feldlängen:1-3=Text, 4-6=§§, 7-9=Wert, 10-12=Gebühr

#RG	Rechnung (NNNNN/JJ/NN)

#S	Seite (1-999)
#SX	im Vorspann

#SB	Sachbearbeiter (aus Akte)
#SK	Sachbearbeiter-Kürzel (aus Akte)
#SU	Sachbearbeiter-Kürzel (Rg-Schreiber)

Mahnung

Vorlagen:

  • MgKopfxx
  • MgTextxx
  • MgPosixx
  • MgFussxx
  • MgSeiWxx

Elemente:

#A1	Anschriftenzeile 1 bis...
#A9	Anschriftenzeile 9
#A0	LKZ-PLZ-Ort

#AN	Anrede

#M	Mahnstufe

#R	Rechnungs-Nr.
#RB	Rechnungsbetrag
#RD	Rechnungsdatum
#RG	Rechnung-Nr. (RRRRR.NN.JJ)
#RS	Rechnungssaldo
#RZ	Rechnung (Zahlungsbetrag)

ZZ.ZZ.ZZ Datum Zahlungen berücksichtigt bis zum (im Mahntext)

Überweisung

Vorlagen:

  • UeberwF1 bis...
  • UeberwF9.

Elemente:

#AA	Akte

#AN	Auftraggeber-Name
#AK		    -Konto
#AL		    -BLZ
#AB		    -Bank

#BT	Betrag
#18	"18" (als Literal)

#EN	Empfänger-Name
#EK		 -Konto
#EL		 -Bankleitzahl
#EB		 -Bank

#UM
#UR	Urkunde

#V1	Verwendungszweck 1
#V2	Verwendungszweck 2


Verzeichnis der Druckdateien

Adrasteia | Verzeichnis der Druckdateien | Rel. 2.07
XXnnnnnUUU
Programm | Bezeichnung | Dateiname | Erläuterung
2010 | Mandantenstammblatt | MnnnnnnA | nnnnnn = Mandanten-Nr.
2220 | Wiedervorlage | WVlUUU | UUU = MitarbeiterIn
3310 | Kostenrechnung | RnnnnnNNJJ | nnnnn= Rg-Nr., NN= Notar, JJ= Jahr
3320 | Depotabrechnung | DnnnnnMzzzzzzz | n= Masse; z = Mandant
3330 | Kostenberechnung |  | XX: AV= Ausfertigungs- BV= Beglaubigungsvermerk, VT= Vertretung; n= Urkunde; U= User
3370 | Überweisung | UbwUUUNN | UUU= User, NN= lfd. Nr.
8310 | Druck Urkundenrolle | URoNNJJ | NN= Notar, JJ= Jahr
8320 | Namensverzeichnis Urkundenrolle | URNxNNJJ | x: N= nat. Person, F= Firma, G= gesamt
8330 | Übersicht Urkundsgeschäfte | UUkNNJJ | NN= Notar, JJ= Jahr
8340 | nicht berechnete Urkunden | nbUr | NN= Notar, JJ= Jahr
8370 | Druck Jahresliste | JaLiNNJJ | NN= Notar, JJ= Jahr
8380 | Druck Sonderbeiträge | SbNNJJQ | NN= Notar, JJ= Jahr, Q= Quartal
8410 | Druck Verwahrbuch | VBuNNJJ | NN= Notar, JJ= Jahr
8420 | Namensverzeichnis Anderkonten | AKNxNNJJ | x: N= nat. Person, F= Firma, G= gesamt
8430 | Übersicht Verwahrgeschäfte | UVwNNJJ |
8440 | nicht berechnete Anderkonten | nbMaNNJJ | NN= Notar, JJ= Jahr
8450 | Druck Massenbuch | MNNJJnnn | NN= Notar, JJ= Jahr, nnn= Masse
8460 | Bankenliste Anderkonten | BkANNJJ | NN= Notar, JJ= Jahr
8490 | Saldenliste Anderkonten | SalMaUUU | UUU= User
7010 | an die FiBu | NFdddddd | NF= Notariat -> FiBu, dddddd= Datum
7020 | von der FiBu | FNdddddd | FN= FiBu -> Notariat, dddddd= Datum
8610 | Rechnungsdruck |  | siehe 3310, 3320
8620 | Rechnungskontrolliste | RkNNJVJB | NN= Notar, JV= Jahr von, JB= Jahr bis
8630 | Mahnungen | MahnVsNN | Mahnvorschlag, NN= Notar
 |  | MahnngNN | Mahnung, NN= Notar


Dateiverzeichnis

Adrasteia | Dateiverzeichnis | Rel. 2.07
Dateiverzeichnis


GPAS(Hamburg) Funktions-Grafik

GPAS: Hilfe | Funktionssymbole | Rel. 1.01

Eine Programmfunktion wird per Klick auf ein Symbol oder die damit verbundene Funktionstaste auf der Tastatur ausgelöst. Die Symbole und deren allgemeine Funktion sind hier dargestellt.

Nr.SymbolBedeutung
00 | los geht's, starten, ausführen
01 | Löschen
02 | Drucken
03 | Ausschneiden
04 | Kopieren
05 | Einfügen
06 | Anzeigen
07 | Aktualisieren
08 | Sortieren (absteigend)
09 | Sortieren (aufsteigend)
10 | Startseite
11 | Reorganisieren
12 | Import
13 | Export
14 | BS-Druck
16 | Ende
19 | Summe
20 | neu
21 | zurück
22 | vor
23 | ok, weiter, ...
27 | in- /reaktivieren
28 | Auswahl abspeichern
29 | Storno
31 | Zentrieren
32 | Stop
33 | Weiter geht's
34 | Suchen
35 | neu
39 | Auf-/Abschlag
40 | nächster Satz
41 | vorheriger Satz
42 | nächster Satz mit Daten
43 | vorheriger Satz mit Daten
44 | letzter Satz
45 | erster Satz
46 | Jahr +1
47 | Jahr -1
48 | Verkleinern
49 | Vergrößern
50 | Stammdaten
59 | Parameter
60 | Kontenanzeige
61 | Beleganzeige
62 | Offene Posten
63 | Saldenanzeige
64 | aktueller Buchungsstand
65 | Budget
66 | Kontokorrentinfo
67 | Memorandum
68 | Beleg/Rechnung suchen
69 | Landes-/Fremdwährung
89 | Datei öffnen
90 | Zugriff auf Programme (Charakter-Oberfläche)
91 | Alles abwählen
92 | Alles auswählen
97 | Reset
98 | Hilfe
99 | Ende
100 | Abbruch


Programmverzeichnis

Adrasteia | Programmverzeichnis | Rel. 2.07
Programm | Funktion
0000 | Hauptmenü
0001 | Hilfsprogramme
0003 | Datenverweis
0004 | E-Mail
0007 | Passwortpflege
0008 | Anwendung sperren/freigeben
0011 | Lizenz
0013 | Info Konfiguration
0015 | Auswahlkriterien löschen
0017 | Meldungen und Fehlertexte
0019 | aktive MitarbeiterInnen
0097 | Backgroundmanager
0110 | Aufruf Bach
0982 | Anzeige print-Dokumente
0984 | Anzeige htm-Dokumente
0986 | Anzeige txt-Dokumente
0988 | Anzeige pdf-Dokumente
1010 | Parameter
1050 | Banken-Parameter
1990 | BLZ-Parameter
1210 | Parameter KostO
1220 | Parameter GBO
1910 | Sachbearbeiter
2010 | Mandantenstamm
2011 | Suche Mandanten
2012 | Vernüpfungen zu Mandanten
2021 | Akten zu einem Mandanten
2031 | Urkunden zu einem Mandanten
2041 | Anderkonten zu einem Mandanten
2051 | Rechnungen zu einem Mandanten
5220 | Offene Posten (FiBu) eines Mandanten
0120 | Terminabruf Mandanten
2210 | Akten
2211 | Suche Akten
2220 | Wiedervorlage
2310 | Urkunden
2320 | Kopiere Urkunden
2330 | Übernahme Amtsgeschäfte
2340 | archivierte Urkunden
8310 | Druck Urkundenrolle
2360 | Sperren Urkundenrolle
8320 | Namensverzeichnis Urkundenrolle
8330 | Übersicht Urkundsgeschäfte
8340 | nicht berechnete Urkunden
2410 | Anderkonten
2420 | Buchen Verwahrbuch
2430 | autom. Buchen Verwahrbuch (Swift MT940)
8410 | Druck Verwahrbuch
8420 | Namensverzeichnis Anderkonten
8430 | Übersicht Verwahrgeschäfte
8440 | nicht berechnete Anderkonten
8460 | Bankenliste Anderkonten
8490 | Saldenliste Anderkonten
8450 | Druck Massenbuch
3310 | Kostenrechnungen
3320 | Depotabrechnung
3330 | Kostenberechnung
3350 | Auslagen
3360 | Jahresliste
3370 | Überweisungen
4160 | Jahrewechsel
7010 | an die FiBu
7020 | von der FiBu
8370 | Druck Jahresliste
8380 | Druck Sonderbeiträge
8530 | Druck Auslagen
8610 | Druck Rechnungen
8620 | Rechnungskontrolliste
8630 | Mahnungen
9010 | Statistik
9997 | Update
9999 | Operating-Menü
mand | Mandantenstammsatz
benu | Benutzerberechtigung
file | Datei- u. Verzeichnisanlage
h906 | Übersicht aktive/inaktive MitarbeiterInnen
reog | Reorganisieren Dateien


faq

Adrasteia | Fragen/Antworten | Rel. 2.07

Wie kann ich eine Depotabrechnung für den Verkäufer erstellen?

Wie kann ich neue MitarbeiterInnen eintragen?

Wie kann ich mehrere Einlagen eintragen?

Wie kann ich die Fensterposition und -größe individuell einstellen?

Wie kann ich Verwahrbucheintragungen im alten Jahr korrigieren?

Wie kann ich neue MitarbeiterInnen eintragen?
Sie müssen Operater-Rechte besitzen und die Schritte im Operating-Menü (Benutzerberechtigung) beachten.

Wie kann ich eine Depotabrechnung für den Verkäufer erstellen?
Wählen Sie bitte den Notar und die Masse. Ignorieren Sie den vom System zur Abrechnung vorgeschlagenen Mandanten. Aktivieren Sie stattdessen Mandantensplitting und tragen dort den Verkäufer ein. Klassifizieren Sie ihn hier als Käufer und speichern die Vorgabe. Die weitere Abrechnung erfolgt wie üblich.

Wie kann ich mehrere Einlagen zuordnen?
Im Programm Verknüpfungen können durch Vorgabe einer lfd. Nr. mehrere Einlagen einem Beteiligten zugeordnet werden. Das Feld befindet sich unmittelbar hinter der "Funktion".

Wie kann ich die Fensterposition und -größe individuell einstellen?
Im Programm Passwort kann die Fensterposition und -größe gespeichert und auf den Anfangswert zurückgesetzt werden.

Wie kann ich Verwahrbucheintragungen im alten Jahr korrigieren?
Im Programm Verwahrbuch kann grundsätzlich nur im lfd. Kalenderjahr gebucht werden. Muss ausnahmsweise eine Masse im alten Jahr korrigiert werden, so ist das nur möglich, wenn der Saldo im Folgejahr gleich null ist. Ggf. müssen die Buchungen im Folgejahr zunächst storniert, die Korrektur im alten Jahr durchgeführt und dann die stornierten Buchungen erneut erfasst werden.


#*	Kostenberechnung (Ausfertigungsvermerk)
#* -------------------------------------------------------

            Kosten-Berechnung
            gem. Kostenordnung

    #KB

     #11:

    Vermerk:
    --------

    Eine I. Ausfertigung wurde heute

        den "Beteiligten" zwecks Einreichung zum
        Amtsgericht #31 - Grundbuchamt -

    eine II. - auszugsweise - Ausfertigung wurde heute

        den "Beteiligten" zwecks Einreichung zum
        Amtsgericht #32 - Grundbuchamt -

    erteilt.

    Veräußerungsanzeige wurde heute dem zuständigen Finanz-
    amt für Verkehrssteuern und Grundbesitz erteilt

    #OD

                        ( #NV )
                          #17

#SW
#* -------------------------------------------------------

    #KK

    #KB

    #11: gez. #NN

    Vorstehende Verhandlung wird hiermit in wörtlicher Über-
    einstimmung mit der Urschrift zum ersten Male ausgefertigt
    und

        den "Beteiligten" zwecks Einreichung zum
        Amtsgericht #31 - Grundbuchamt -

    erteilt.

    #OD

                        ( #NV )
                          #17

#SW
#* -------------------------------------------------------

    #KK

    #KB

    #11: gez. #NN

    Vorstehende Verhandlung wird hiermit in wörtlicher Über-
    einstimmung mit der Urschrift zum zweiten Male
    - auszugsweise - ausgefertigt und

        den "Beteiligten" zwecks Einreichung zum
        Amtsgericht #32 - Grundbuchamt -

    erteilt.

    Die Auslassungen stehen mit dem übrigen Inhalt des
    Vertrages nicht im Widerspruch.

    #OD

                        ( #NV )
                          #17


#* Beglaubigungsvermerk
#*           U r k u n d e n r o l l e  Nr. #UR Jahr #UJ #NK
#* --------------------------------------------------------------------

            #UU

       Vorstehende, vor mir, #03

          Hamburgischen #13 #NN

       mit dem Amtssitz in 22143 Hamburg, Rahlstedter Bahnhofstr. 17

       #NU Namensunterschrift von

            #31
            #41
        #NP

       beglaubige ich hiermit.

    #VT

    #OD

                                              - #11 -

                       Kosten-Berechnung
                       gem. Kostenordnung

       #KB

       #11:

#SW
#* ---------------------------------------------------------------------

       #UU

       Vorstehende, vor mir, #03

        Hamburgischen #13 #NN

       mit dem Amtssitz in 22143 Hamburg, Rahlstedter Bahnhofstr. 17

       #NU Namensunterschrift von

            #31
            #41
       #NP

      beglaubige ich hiermit.

       #VT

       #OD

                L.S. gez. #NN
                                     #17

                       Kosten-Berechnung
                       gem. Kostenordnung

      #KB

       #11: gez. #NN

#SW
#* ---------------------------------------------------------------------

       #UU

       VERMERK

       Die vor mir, #03

        Hamburgischen #13 #NN

       mit dem Amtssitz in 22143 Hamburg, Rahlstedter Bahnhofstr. 17

       #NU Namensunterschrift von

            #31
            #41
        #NP

       #GG

       habe ich heute beglaubigt.

       #VT

       #OD

                                      #NN
                                      #17

                       Kosten-Berechnung
                       gem. Kostenordnung

       #KB

       #NN:
       #11
#SW
#* ---------------------------------------------------------------------

       #UU

       Vorstehende, vor mir, #03

           Hamburgischen #13 #NN

       mit dem Amtssitz in 22143 Hamburg, Rahlstedter Bahnhofstr. 17

       #NU Namensunterschrift von

               #31
               #41
               #NP

       beglaubige ich hiermit.

       #VT

       #OD

                L.S. gez. #NN
                                     #17

                       Kosten-Berechnung
                       gem. Kostenordnung

       #KB

       #11: gez. #NN

       Vorstehende Abschrift stimmt mit dem mir vorliegenden Original
       wörtlich überein, was ich hiermit beglaubige.

        #OD

                                   - #11 -